<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit | Gazeta Dita		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit Comments Feed" href="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/feed/" />
<meta property="og:title" content="Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2017/12/donald-lu.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2017/12/donald-lu.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gazetadita.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.gazetadita.al/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FOTO/ Eduard Shalsi surprizon mjeshtrin e shahut Garry Kasparov' href='http://www.gazetadita.al/foto-eduard-shalsi-surprizon-mjeshtrin-e-shahut-garry-kasparov/' />
<link rel='next' title='Kamerat e sigurisë, 1 800 subjekte rrezikojnë gjobë. Policia kontrolle intensive…' href='http://www.gazetadita.al/kamerat-e-sigurise-1-800-subjekte-rrezikojne-gjobe-policia-kontrolle-intensive/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=617741' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit%2F&#038;format=xml" />
			<meta property="fb:pages" content="300007380105476" />
							<meta property="ia:markup_url" content="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/?ia_markup=1" />
						<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			.content-block.left .widget-2.widget, .content-block.left .widget-3.widget{
				float:left;
			}
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
		</style>
		
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-617741 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793598917320318',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">Stafi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2017/12/swagger-me-kapuc.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-525707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/europa/">Europa/Analizë</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/foto-lajm-2/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-349248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<script>
function isAndroidIOS() {
		
		var mobile = ['iphone','ipad']; 
		for (var i in mobile) if (navigator.userAgent.toLowerCase().indexOf(mobile[i].toLowerCase()) > 0) return 'ios';

		
		return 'android';
	}
var ismobile=new RegExp('Android|webOS|iPhone|iPad|' +
    		       'BlackBerry|Windows Phone|'  +
    		       'Opera Mini|IEMobile|Mobile' , 
    		      'i');

var $=jQuery;
$(document).ready(function(){
if(ismobile.test(navigator.userAgent)){
$('#mobile_version_banner').css('display','');
}
else{
$('#desktop_version_banner').css('display','');
}
});

</script><div id="desktop_version_banner" style="display:none;"><ins data-revive-zoneid="75" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div><div id="mobile_version_banner" style="display:none;"><ins data-revive-zoneid="123" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" data-via="" data-text="Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/&media=http://www.gazetadita.al/wp-content/uploads/2017/12/donald-lu.jpg&description=Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/&title=Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#417e3234232b2422357c06203b24352064737105283520647371647200647371002c23203220252e33286473710d34647371353324262e2f647371252e2364027264000332282f6402726400036473712464737135282b6473712f6402726400036473712c2432203b29282f6473712464737131203364027264000364737131640272640003336473712a6402726400033564027264000364737137283567232e25387c022924222a6473712e34356473713529283264737120333528222d24647200647371002c23203220252e33286473710d34647371353324262e2f647371252e2364027264000332282f6402726400036473712464737135282b6473712f6402726400036473712c2432203b29282f6473712464737131203364027264000364737131640272640003336473712a640272640003356402726400036473713728356473716c647371293535316472006473076473073636366f26203b243520252835206f202d647307202c23203220252e33286c2d346c353324262e2f6c252e232432282f246c246c35282b6c2f246c2c2432203b29282f6c246c312033246c3124336c2a2435246c372835647307" target="_blank" title="Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				January 3, 2018 18:16							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-617741 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore category-politike">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2017/12/donald-lu-905x395.jpg" alt="Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/berisha-si-prenga-ka-edhe-te-tjere-sterkaj-rames-pse-nuk-e-con-para-drejtesise/">SEANCA / Berisha: Si Prenga, Kokëdhima dhe Stërkaj me Mrikën. Stërkaj: Fajin e ka Rama që s&#8217;të bën letrat për burg ty dhe familjes</a>
									<a href="http://www.gazetadita.al/berisha-si-prenga-ka-edhe-te-tjere-sterkaj-rames-pse-nuk-e-con-para-drejtesise/#comments" class="h-comment">13</a>
					<span class="meta-date">07.Sep</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/mpj-apel-mos-udhetoni-drejt-afrikes-dhe-lindjes-se-mesme/">MPJ apel: Mos udhëtoni drejt Afrikës dhe Lindjes së Mesme!</a>
									<a href="http://www.gazetadita.al/mpj-apel-mos-udhetoni-drejt-afrikes-dhe-lindjes-se-mesme/#comments" class="h-comment">0</a>
					<span class="meta-date">19.Feb</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/deputetet-i-rrisin-vetes-pagat-dhe-shperblimet/">Deputetët i rrisin vetes pagat dhe shpërblimet</a>
									<a href="http://www.gazetadita.al/deputetet-i-rrisin-vetes-pagat-dhe-shperblimet/#comments" class="h-comment">30</a>
					<span class="meta-date">25.Dec</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p>Ambasadori Donald Lu ka përcjellë një mesazh për shoqërinë në nisje të Vitit të Ri.</p>
<p>Diplomati amerikan ka qenë në një aktivitet në univeristetin Aleksandër Xhuvani në Elbasan ku foli “si një bashkëshort dhe një baba”.</p>
<p>“Si një bashkëshort dhe një baba, unë jam një mbështetës i madh i fuqizimit të grave. Shpresoj që të gjithë ju të jetoni në një shoqëri në të cilën burrat dhe gratë janë të barabartë në udhëheqje dhe përgjegjësi.”</p>
<p>Në fillim të këtij muaji, Ambasadori Lu vizitoi universitetin Aleksandër Xhuvani në Elbasan për t’u takuar me studentë dhe për të mësuar më shumë mbi projektet e tyre për të nxitur fuqizimin e grave dhe luftuar ekstremizmin” u shpreh Lu.</p>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" data-via="" data-text="Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/&media=http://www.gazetadita.al/wp-content/uploads/2017/12/donald-lu.jpg&description=Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/&title=Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit" data-url="http://www.gazetadita.al/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4cee8f3ecfde8acbbb9cde0fde8acbbb9acbac8acbbb9c8e4ebe8fae8ede6fbe0acbbb9c5fcacbbb9fdfbeceee6e7acbbb9ede6ebaccabaacc8cbfae0e7accabaacc8cbacbbb9ecacbbb9fde0e3acbbb9e7accabaacc8cbacbbb9e4ecfae8f3e1e0e7acbbb9ecacbbb9f9e8fbaccabaacc8cbacbbb9f9accabaacc8cbfbacbbb9e2accabaacc8cbfdaccabaacc8cbacbbb9ffe0fdafebe6edf0b4cae1eceae2acbbb9e6fcfdacbbb9fde1e0faacbbb9e8fbfde0eae5ecacbac8acbbb9c8e4ebe8fae8ede6fbe0acbbb9c5fcacbbb9fdfbeceee6e7acbbb9ede6ebaccabaacc8cbfae0e7accabaacc8cbacbbb9ecacbbb9fde0e3acbbb9e7accabaacc8cbacbbb9e4ecfae8f3e1e0e7acbbb9ecacbbb9f9e8fbaccabaacc8cbacbbb9f9accabaacc8cbfbacbbb9e2accabaacc8cbfdaccabaacc8cbacbbb9ffe0fdacbbb9a4acbbb9e1fdfdf9acbac8acbbcfacbbcffefefea7eee8f3ecfde8ede0fde8a7e8e5acbbcfe8e4ebe8fae8ede6fbe0a4e5fca4fdfbeceee6e7a4ede6ebecfae0e7eca4eca4fde0e3a4e7eca4e4ecfae8f3e1e0e7a4eca4f9e8fbeca4f9ecfba4e2ecfdeca4ffe0fdacbbcf" target="_blank" title="Ambasadori Lu tregon dobësinë e tij në mesazhin e parë për këtë vit" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				January 3, 2018 18:16							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>Ende pa komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ende pa komente!</b>
											<p>Je i mirëpritur. Bëhu i pari që komenton këtë artikull. Kujdes etikën.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Komento</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ambasadori-lu-tregon-dobesine-e-tij-ne-mesazhin-e-pare-per-kete-vit/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='617741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d59a269cdf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&#038;c=28&#038;pli=23618952&#038;PluID=0&#038;w=300&#038;h=250&#038;ord=[timestamp]&#038;ucm=true"></script></p>
<p><noscript></p>
<p><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&#038;FlightID=23618952&#038;Page=&#038;PluID=0&#038;Pos=1446064243" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&#038;FlightID=23618952&#038;Page=&#038;PluID=0&#038;Pos=1446064243" border=0 width=300 height=250></a></p>
<p></noscript></p>
</div>
		</div><div class="widget-2 widget"><h3>Komentet e Fundit</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://hajdari%202016' rel='external nofollow' class='url'>Aliu nga Selenic</a></span> on <a href="http://www.gazetadita.al/fotot-rama-shoqeron-ne-diten-e-pare-te-punes-keshilltaren-e-re-qe-preku-zemrat-e-shqiptareve/#comment-705307">FOTO: Rama shoqëron ditën e parë të punës këshilltaren e re rome</a></li><li class="recentcomments"><span class="comment-author-link">mirel</span> on <a href="http://www.gazetadita.al/fotot-rama-shoqeron-ne-diten-e-pare-te-punes-keshilltaren-e-re-qe-preku-zemrat-e-shqiptareve/#comment-705306">FOTO: Rama shoqëron ditën e parë të punës këshilltaren e re rome</a></li><li class="recentcomments"><span class="comment-author-link">perkthyesi</span> on <a href="http://www.gazetadita.al/kush-eshte-mina-kusta-emri-i-rreme-i-rehovices-se-lsi/#comment-705304">Kush është Mina Kusta, emri i rremë i Rehovicës së LSI</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hajdari%202016' rel='external nofollow' class='url'>Aliu nga Selenic</a></span> on <a href="http://www.gazetadita.al/si-u-vetevra-ish-kryeministri-mehmet-shehu/#comment-705303">Dosja sekrete: Dëshmia e rrallë e kardiologut të ish-Kryeministrit</a></li><li class="recentcomments"><span class="comment-author-link">intelektuali</span> on <a href="http://www.gazetadita.al/pushimet-luksoze-te-kryeministrit-te-kosoves-ne-vendin-me-te-shtrenjte-ne-bote/#comment-705302">Pushimet luksoze të kryeministrit të Kosovës në vendin më të shtrenjtë në botë</a></li></ul></div><div class="widget-3 widget">
<h3>Më të komentuarat</h3>
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#commented" rel="nofollow">Most Commented</a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-commented-2"><li><a href="http://www.gazetadita.al/enver-hoxha-dhe-nje-histori-mes-edi-rames-dhe-berishes-ne-janarin-e-1991/" title="A ishte Enver Hoxha një komunist nacionalist?" rel="bookmark"><span class="pop-text"><span class="pop-title">A ishte Enver Hoxha një komunist nacionalist?</span> <span class="pop-count">( 253 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.gazetadita.al/ditari-luftarak-i-komandes-se-larte-gjermane-u-larguam-me-29-nentor-1944/" title="Përplasjet mes historianëve dhe një ditar nga arkivat gjermane" rel="bookmark"><span class="pop-text"><span class="pop-title">Përplasjet mes historianëve dhe një ditar nga arkivat gjermane</span> <span class="pop-count">( 217 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.gazetadita.al/shqiperia-e-kuislingeve-ose-nacionaliste-qe-shiten-gjithcka/" title="Shqipëria e kuislingëve" rel="bookmark"><span class="pop-text"><span class="pop-title">Shqipëria e kuislingëve</span> <span class="pop-count">( 169 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.gazetadita.al/rrefimi-i-rralle-i-izet-haxhise-ish-truproja-i-berishes-video-tekst/" title="VIDEO / Izet Haxhia: Familja Berisha që kam njohur unë (Pjesa I)" rel="bookmark"><span class="pop-text"><span class="pop-title">VIDEO / Izet Haxhia: Familja Berisha që kam njohur unë (Pjesa I)</span> <span class="pop-count">( 162 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.gazetadita.al/ceshtja-janullatos-zbulohet-nje-dokument-i-dhjetorit-1992/" title="Një dokument i rëndësishëm për Janullatosin i dhjetorit &#039;92" rel="bookmark"><span class="pop-text"><span class="pop-title">Një dokument i rëndësishëm për Janullatosin i dhjetorit '92</span> <span class="pop-count">( 159 )</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div class="widget-4 widget">			<div class="execphpwidget"><style>#pop-widget-tabs-2{display:none;}</style></div>
		</div><div class="widget-5 widget">			<div class="textwidget"><a href="http://bankacredins.com/index.php/sherbime/kredi/aplikoni-per-kredi/" target="_blank"><ins data-revive-zoneid="3" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></a></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><a href="http://www.volkswagen.al/t-roc-i-ri"><img src="/wp-content/uploads/porsche.gif" width="300" border="0"></a></div>
		</div><div class="widget-7 widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://46.183.123.78/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://46.183.123.78/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-8 widget">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/dzs31HlMIp4?rel=0&amp;showinfo=0&amp;ecver=1" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>
		</div><div class="widget-9 widget">			<div class="textwidget"><p><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/4454238/adxp_gazetadita_300x250', [300, 250]).display();
</script></p>
</div>
		</div><div class="widget-10 widget">			<div class="textwidget"><a href="http://www.mektrin.al/index.php/sq/" target="_blank"><img src="/wp-content/uploads/2016/01/mektrin-2.png" width="295" border="0"></a></div>
		</div><div class="widget-11 last widget">			<div class="textwidget"><a href="http://www.gazetadita.al/horoskopi-30-dhjetor-2017" title="Lexoni horoskopin"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-525707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525707"><a href="http://www.gazetadita.al/category/europa/">Europa/Analizë</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/foto-lajm-2/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-349248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349248"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© 2016 Copyright <b>Gazeta Dita</b> <br/>Designed by <a href="" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","post_id":"617741"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"617741","ajaxurl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 13.548 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-03 19:24:56 -->

<!-- super cache -->