<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
    

		<!-- Title -->
		<title>
			Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk! | Gazeta Dita		</title>
		<script type="text/javascript">
    window.addEventListener( "beforeunload", function () {
        let mylocation=window.location.href+'';
        console.log(window.location);
        if(mylocation.indexOf("gazetadita.al")===-1){
          console.log( window );
        }
        debugger;
    }, false
    );
    </script>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk! Comments Feed" href="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/feed/" />
<meta property="og:title" content="Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2020/08/1-18.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2020/08/1-18.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hello-followers-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hello-followers.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-followers-animation-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hover.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.gazetadita.al/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gazetadita.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css' href="https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.4.1" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href="https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.4.1" type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=5.4.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VIDEO: Ishte “live” në rrjetet sociale teksa treni përplas makinën, humb jetën këngëtari' href='http://www.gazetadita.al/video-ishte-live-ne-rrjetet-sociale-teksa-treni-perplas-makinen-humb-jeten-kengetari/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=959868' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fbisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fbisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk%2F&#038;format=xml" />
			<meta property="fb:pages" content="300007380105476" />
							<meta property="ia:markup_url" content="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.hide { display: none;}
p:target {display:block;}		</style>
			

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
			.block-content {
	overflow: hidden;
	background: #fcfcfc;
	padding: 17px;
	box-shadow: 0 1px 1px rgba(0,0,0,0.08);
	margin-bottom: 20px;
}
.block.class-opinione-homepage .block-content{
	margin-top:0px;
}
.content-block.main.right .block-content:nth-child(1){
	margin-top:-10px;
}
#mobile_version_banner{
	display:none;
}
.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
	margin-top: 440px;
}
.footer ul{
	display:none;
}
@media only screen and (max-width: 760px){
	.content-block.main.right .block-content:nth-child(1){
		margin-top:0px;
		padding:0px;
	}
	.wrapper {
    	width: 100%;
	}
	#advps_container1 .bx-wrapper .bx-viewport{
		height:auto !important;
		-moz-box-shadow: 0px 0px 0px #000000 !important;
		-webkit-box-shadow: 0px 0px 0px #000000 !important;
		box-shadow: 0px 0px 0px #000000 !important;
		border: 0px solid #444444 !important;
	}
	.bx-wrapper{
		margin: 0 auto 35px !important;
	}
	#advps_container1 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager{
		position:relative !important;
	}
	#advps_container1 .bx-wrapper .bx-controls-auto{
		display:none !important;
	}
	#advps_container1 .bx-wrapper  .bx-pager.bx-default-pager .bx-pager-item a{
		padding: 3px 6px 3px 6px !important;
	}
	#advps_container1 .bx-wrapper .bx-pager{
		bottom:0px !important;
	}
	.advps-excerpt-one {
    	position: relative;
	}
	.advps-overlay-one{
		background-color: #fff !important;
	}
	.advps-excerpt-one .advs-title a {
		color: #000 !important;
		opacity: 1 !important;
		font-size: 18px !important;
    	line-height: 18px !important;
	}
	#mobile_version_banner{
		display:block;
	}
	#desktop_version_banner{
		display:none;
	}
	.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
		margin-top: 0px;
	}
	.block.class-opinione-homepage{
		clear: both;
	}
	
}
		</style>
		
	<!-- END head 31.13.127.119-->

		<style>
	.titlekryesorzgjedhjet{
	font-weight: bold;
    background: #211616;
    padding: 8px;
    text-align: center;
    color: #fff;
}
.qytetetzgjedhje li span.qyteti{
	font-size: 16px;
    font-weight: bold;
    line-height: 16px;
}
.wp-polls-form p strong,.qytetpoll{
	/* display:none; */
}
.qyteti{
	cursor:pointer;
}
.pollzgjedhjet.mobile,.showmobile{
		display:none !important;
	}
@media only screen and (max-width: 760px){
	.pollzgjedhjet.desktop,.showdesktop{
		display:none !important;
	}
	.pollzgjedhjet.mobile{
		display:block;
		margin-top: 30px;
	}
	.textwidget{
		text-align:center;
	}
	.showmobile{
		display:block !important;
	}
}
.main-sidebar .widget > div{
	text-align:center;
}
#K7yAu .block-content p{
	display:none;
}
#K7yAu .block-content{
	padding:0px;
}
.block.class-opinione-homepage .h-comment{
	display:inline-block !important;
}
.block.class-opinione-homepage .te-fundit-komente-hide .h-comment{
	display:none !important;
}
.block.saimir_UMREM .banner li{
	list-style:none;
}
	</style>
	<script>
	var $=jQuery;
	function onclickQytet(obj){
		//console.log($(this));
		$('.qytetpoll').css('display','none');
		console.log(obj.id);
		$('#'+obj.id).children('.qytetpoll').css('display','block');
	}
	jQuery(document).ready(function(){
		$('.pollzgjedhjet.desktop .qytetetzgjedhje li').on('click touchstart', function() {
			$('.pollzgjedhjet.desktop .qytetpoll').css('display','none');
			console.log($(this));
			$(this).children('.qytetpoll').css('display','block');
    });
	});
	</script>
		<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=c959ae9e80f317261c9f62ebb49d9198" defer="" async=""></script><script> var vitag = vitag || {};</script>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/8ce2f0e200ab0145eda6ee8425f6e7bb_0.js" async></script>

	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-959868 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793598917320318',
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Aktualitet":"16","Kryesore":"68","Politike":"7"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">STAFI</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<center style="
						float: left;
						/*display: inline;*/
						margin-right: 12px;
						text-align: right;
						margin-top: 40px;display:none;
					" class="showdesktop">
											<div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick">
					<input type="hidden" name="hosted_button_id" value="V5Z59WVCSP5S2">
					<input type="image" src="https://www.gazetadita.al/wp-content/uploads/2019/08/paypal4.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button">
					<img alt="" border="0" src="https://www.paypal.com/en_AL/i/scr/pixel.gif" width="1" height="1">
					</form>
					</div></center>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2018/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
			<center style="
					display: none !important;
					margin-right: 12px;
					text-align: center;
					margin-bottom: 10px;
					width: 100%;
				" class="showmobile">
										<div>
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="V5Z59WVCSP5S2">
				<input type="image" src="https://www.gazetadita.al/wp-content/uploads/2019/08/paypal4.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button">
				<img alt="" border="0" src="https://www.paypal.com/en_AL/i/scr/pixel.gif" width="1" height="1">
				</form>
				</div></center>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<script>
function isAndroidIOS() {
		
		var mobile = ['iphone','ipad']; 
		for (var i in mobile) if (navigator.userAgent.toLowerCase().indexOf(mobile[i].toLowerCase()) > 0) return 

'ios';

		
		return 'android';
	}
var ismobile=new RegExp('Android|webOS|iPhone|iPad|' +
    		       'BlackBerry|Windows Phone|'  +
    		       'Opera Mini|IEMobile|Mobile' , 
    		      'i');

var $=jQuery;
$(document).ready(function(){
if(ismobile.test(navigator.userAgent)){
$('#mobile_version_banner').css('display','');
}
else{
$('#desktop_version_banner').css('display','');
}
});

</script>
<div id="desktop_version_banner" style="display:none;">

<a title="Telekom" href="https://cdoditememire.com/" target="_blank" rel="noopener"><img title="Telecom" src="/wp-content/uploads/2020/08/960x90.gif" width="960" /></a>

</div>

<div id="mobile_version_banner" style="display:none;">

<a title="Telekom" href="https://cdoditememire.com/" target="_blank" rel="noopener"><img title="Telecom" src="/wp-content/uploads/2020/08/300x100.gif" width="300" /></a>

</div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" data-via="" data-text="Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/&media=http://www.gazetadita.al/wp-content/uploads/2020/08/1-18.jpg&description=Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/&title=Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#0b34787e69616e687f364c6a716e7f6a2e393b4f627f6a2e393b2e384a2e393b4962786e6f2e48382e4a492e393b596a666a26476a7d79647d2e393b7b2e48382e4a49792e393b607962712e48382e4a49652e393b69616e676764797e786e2e39482e393b466478606a2e384a2e393b4458494e2e39482e393b61642e393b652e48382e4a492e393b46626578602e393a2d69646f723648636e68602e393b647e7f2e393b7f6362782e393b6a797f6268676e2e384a2e393b4962786e6f2e48382e4a492e393b596a666a26476a7d79647d2e393b7b2e48382e4a49792e393b607962712e48382e4a49652e393b69616e676764797e786e2e39482e393b466478606a2e384a2e393b4458494e2e39482e393b61642e393b652e48382e4a492e393b46626578602e393a2e393b262e393b637f7f7b2e384a2e394d2e394d7c7c7c256c6a716e7f6a6f627f6a256a672e394d6962786e6f6e26796a666a26676a7d79647d267b6e7926607962716e652669616e676764797e786e26666478606a266478696e26616426656e2666626578602e394d" target="_blank" title="Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				August 20, 2020 23:12							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-959868 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-kryesore category-politike">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2020/08/1-18-905x395.jpg" alt="Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/zhusti-vlereson-punen-e-veliajt-eshte-i-papertuar-dhe-vizionar/">Zhusti vlerëson punën e Veliajt për Tiranën: Është i papërtuar dhe vizionar</a>
									<a href="http://www.gazetadita.al/zhusti-vlereson-punen-e-veliajt-eshte-i-papertuar-dhe-vizionar/#comments" class="h-comment">7</a>
					<span class="meta-date">26.Sep</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/nese-nuk-eshte-i-cmendur-eshte-vrases-gjakftohte/">Nëse nuk është i çmendur, është vrasës gjakftohtë</a>
									<a href="http://www.gazetadita.al/nese-nuk-eshte-i-cmendur-eshte-vrases-gjakftohte/#comments" class="h-comment">61</a>
					<span class="meta-date">06.Mar</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/veliaj-nga-shkollat-te-rehabilitimi-i-lagjeve-ja-projektet-qe-do-realizohen-ne-2020-ne-njesine-5/">Veliaj: Nga shkollat te rehabilitimi i lagjeve, ja projektet që do realizohen në 2020 në Njësinë 5</a>
									<a href="http://www.gazetadita.al/veliaj-nga-shkollat-te-rehabilitimi-i-lagjeve-ja-projektet-qe-do-realizohen-ne-2020-ne-njesine-5/#comments" class="h-comment">0</a>
					<span class="meta-date">23.Oct</span>
							</li>
						</ul>

											</div>
										<div class="column9" id="contentofarticle">
									
										<p>Ambasada ruse në Tiranë njoftoi për një bisedë telefonike Rama-Lavrov mbi krizën bjelloruse, kur sig informohet, kreu i diplomacisë së Kremlinit nuk ka qenë dakort që shefi i qeverisë shqiptare, në rolin e kryesuesit të OSBE-së, të bëjë negociatorin mes Lukashenkos dhe opozitës vendase.</p>
<p><em> </em><em>“Më 20 gusht, me iniciativën e palës shqiptare, u zhvillua një bisedë telefonike midis Ministrit të Punëve të Jashtme të Federatës Ruse, Sergej Lavrov dhe Kryeministrit të Shqipërisë, Kryetarit të OSBE-së, Edi Rama. Palët diskutuan mbi situatën në Bjellorusi në kontekstin e propozimeve të Kryesisë Shqiptare të OSBE-së për të kontribuuar në zhvillimin e dialogut midis autoriteteve dhe opozitës.</em></p>
<p><em>Ministri Lavrov vuri në dukje se është e nevojshme që bjellorusët të lejohen të zgjidhin vetë punët e tyre, të mos ketë ndërhyrje në dialogun midis autoriteteve dhe shoqërisë dhe t`u mos u imponohet shtetasve bjellorusë asgjë nga jashtë, në mënyrë që të shmanget përvoja e trishtë e ‘ndërmjetësimit evropian’ në Ukrainë në shkurt 2014.</em></p>
<p><em>Bashkëbiseduesit rikonfirmuan rolin e rëndësishëm të Misionit Special të Monitorimit të OSBE-së në përpjekjet për të zgjidhur konfliktin e brendshëm ukrainas, duke përfshirë nevojën për të përgatitur raporte objektive për atë që po ndodh në të dyja anët e linjës së kontaktit në Donbas</em><em>“,</em> shkruan ambasada ruse në Tiranë.</p>
<p>Nga ana tjetër, flitet se Putin ka shprehur dakortësi për Ramën, që ky i fundit të takohet e bisedojë me Lukashkenon, porse lideri bjellorus ende nuk pranon.</p>
<p>&nbsp;</p>
<p><strong>e.k/dita</strong></p>
		
										
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
											<div style="margin-top:10px;">
											<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="265" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
											</div>
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" data-via="" data-text="Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/&media=http://www.gazetadita.al/wp-content/uploads/2020/08/1-18.jpg&description=Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/&title=Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!" data-url="http://www.gazetadita.al/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7cdebf0effeebafb8bacee3feebafb8baafb9cbafb8bac8e3f9efeeafc9b9afcbc8afb8bad8ebe7eba7c6ebfcf8e5fcafb8bafaafc9b9afcbc8f8afb8bae1f8e3f0afc9b9afcbc8e4afb8bae8e0efe6e6e5f8fff9efafb8c9afb8bac7e5f9e1ebafb9cbafb8bac5d9c8cfafb8c9afb8bae0e5afb8bae4afc9b9afcbc8afb8bac7e3e4f9e1afb8bbace8e5eef3b7c9e2efe9e1afb8bae5fffeafb8bafee2e3f9afb8baebf8fee3e9e6efafb9cbafb8bac8e3f9efeeafc9b9afcbc8afb8bad8ebe7eba7c6ebfcf8e5fcafb8bafaafc9b9afcbc8f8afb8bae1f8e3f0afc9b9afcbc8e4afb8bae8e0efe6e6e5f8fff9efafb8c9afb8bac7e5f9e1ebafb9cbafb8bac5d9c8cfafb8c9afb8bae0e5afb8bae4afc9b9afcbc8afb8bac7e3e4f9e1afb8bbafb8baa7afb8bae2fefefaafb9cbafb8ccafb8ccfdfdfda4edebf0effeebeee3feeba4ebe6afb8cce8e3f9efeeefa7f8ebe7eba7e6ebfcf8e5fca7faeff8a7e1f8e3f0efe4a7e8e0efe6e6e5f8fff9efa7e7e5f9e1eba7e5f9e8efa7e0e5a7e4efa7e7e3e4f9e1afb8cc" target="_blank" title="Bisedë Rama-Lavrov për krizën bjelloruse, Moska: OSBE, jo në Minsk!" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				August 20, 2020 23:12							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>Ende pa komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ende pa komente!</b>
											<p>Je i mirëpritur. Bëhu i pari që komenton këtë artikull. Kujdes etikën.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Komento</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bisede-rama-lavrov-per-krizen-bjelloruse-moska-osbe-jo-ne-minsk/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='959868' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f7a61d8334" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p></form>	</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al/wp-content/uploads/bsh/bshgusht.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2020/08/bsh.png" width="300" /></a></p>
</div>
		</div><div class="widget-2 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al/wp-content/uploads/bsh/bshgusht2.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2020/08/bsh2.png" width="300" /></a></p>
</div>
		</div><div class="widget-3 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget">			<div class="textwidget"><p><a title="Albsig" href="#" target="_blank" rel="noopener noreferrer"><img title="Albsig" src="/wp-content/uploads/2020/01/albsig-gif-ok-300x250.gif-okk.gif" width="300" /></a></p>
</div>
		</div><div class="widget-4 widget widget">			<div class="textwidget"><p><a title="Telebingo Shqiptare" href="https://www.facebook.com/telebingoshqiptare.al" target="_blank" rel="noopener noreferrer"><img title="Telebingo Shqiptare" src="/wp-content/uploads/2020/05/tb-1.jpg" width="300" /></a></p>
</div>
		</div><div class="widget-5 widget widget">			<div class="textwidget"><p><a title="Caffe Poli" href="#" target="_blank" rel="noopener noreferrer"><img title="Caffe Poli" src="/wp-content/uploads/2020/06/poli.gif" width="300" /></a></p>
</div>
		</div><div class="widget-6 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al/wp-content/uploads/bsh/bshmaj06-3.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2020/06/3.png" width="300" /></a></p>
</div>
		</div><div class="hf-container hf-col-3 hf-template-modern"><ul><li class="hf-facebook"><a href="https://www.facebook.com/GazetaDita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-facebook hf-icon-pulse-grow"></i><span class="hf-followers-count">61.6k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-twitter"><a href="https://www.twitter.com/gazetadita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-twitter hf-icon-pulse-grow"></i><span class="hf-followers-count">12.5k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-instagram"><a href="https://instagram.com/gazeta_dita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-instagram hf-icon-pulse-grow"></i><span class="hf-followers-count">2.1k</span><span class="hf-followers-text">Ndjekës</span></div></a></li></ul></div><div class="widget-8 widget widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://ogilvi.medium.al/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ogilvi.medium.al/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://ogilvi.medium.al/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-9 last widget widget">			<div class="execphpwidget"><ul>
 
 
<li><a href="http://www.gazetadita.al/horoskopi-20-gusht-2020/" rel="bookmark"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></li>
</div>
		</div>					</div>
	
				
				<div class="clear-float saimir"></div>

			</div>
			
				<!-- SaimirAdd -->					<!-- END .wrapper Saimir -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">

				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© Copyright <b>Gazeta Dita</b>  <br /> E përditshme e Analizës dhe e Informacionit. Numri i parë, 1 nëntor 2012. Botohet nga "Publikime Shqiptare". Kryeredaktor Adrian Thano. Adresa e redaksisë: Rruga "Donika Kastrioti", Tiranë. Zyra e Botuesit: Rogner Hotel, Bulevardi "Dëshmorët e Kombit", Tiranë<br/>Designed by&nbsp;<a href="http://www.mcn.al" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->

			
					
				</div>
				
			
				
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'64243574',post:'959868',tz:'2',srv:'www.gazetadita.al'} ]);
	_stq.push([ 'clickTrackerInit', '64243574', '959868' ]);
</script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->







<style>
#close_bottom_banner{
	position: absolute;
    background: #8c7979;
    padding: 0px 5px;
    top: -11px;
    display: inline-block;
    z-index: 99999999999999999;
    right: -10px;
    border-radius: 50%;
    font-weight: bold;
    cursor: pointer;
}
@media screen and (max-width: 740px) {
	.bottom_fixed_banner {
		position: fixed;
		bottom: 0px;
		left: 0px;
	}
	
}
#reklama1{
		display:none;
	}
@media only screen and (max-width: 760px){
	#reklama1{
		display:none;
	}
}
@media screen and (min-width: 740px) {
	
	.bottom_fixed_banner{
		position: fixed;
		bottom: 0px;
		left: 50%;
		margin-left: -365px;
	}
}
</style>
<script>
function setCookie(cname,cvalue,hours) {
		var d = new Date();
		d.setTime(d.getTime() + (hours*60*60*1000));
		var expires = "expires=" + d.toGMTString();
		document.cookie = cname+"="+cvalue+";path=/; "+expires;
	}

	function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1);
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
var $=jQuery;
$(document).ready(function(){
	var cookieShowBannerBottom=getCookie('bottom_fixed_banner');
			if(cookieShowBannerBottom=='closed')
			{
				$('.bottom_fixed_banner').remove();
				$('#reklama1').remove();
			}
	$('#close_bottom_banner').click(function(){
		setCookie('bottom_fixed_banner','closed',24);
		$('.bottom_fixed_banner').remove();
	});
	$('#close_bottom_banner').click(function(){
		setCookie('bottom_fixed_banner','closed',24);
		$('#reklama1').remove();
	});
	var dateShowIntro=new Date();
	var yearAllowed=dateShowIntro.getFullYear();
	var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
	var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
	var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
	
	var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
	
	if(dateAllowed<='2018-12-31 24')
	{
		
	}
	else{
		$('.bottom_fixed_banner').remove();
	}
	
});
</script>

<style>
	#reklama1 iframe{
		max-width:inherit;
	}
	</style>
	<div  id="reklama1" style="display:flex;position:fixed; bottom:0; justify-content:center;width:90%;z-index:999;">

<style>
#a24bf661{
	display:none;
}
@media(max-width: 767px) {
	#ab9402c9{
		display:none;
	} 
	#a24bf661{
		display:block;
	}
}
</style>
<div style="position:relative;">
	<span id="close_bottom_banner">X</span>
	<ins data-revive-zoneid="248" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
	<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
</div>
</div>
<script>
var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
if (w<1000) {
document.getElementById("reklama1").style.transform = "scale(" + w/728 + ")";
document.getElementById("reklama1").style.height = "60px";
document.getElementById("close_bottom_banner").style.display="none";
}
</script>



	</body>
<!-- END html -->
</html>