<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Françoise Gilot, gruaja e vetme që braktisi Pikason | Gazeta Dita		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Françoise Gilot, gruaja e vetme që braktisi Pikason Comments Feed" href="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/feed/" />
<meta property="og:title" content="Françoise Gilot, gruaja e vetme që braktisi Pikason"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2017/12/picasso-francoise1946.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2017/12/picasso-francoise1946.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gazetadita.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.gazetadita.al/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zyrtare/ Sokol Balla largohet nga Top Channel, fjalët e gazetarit' href='http://www.gazetadita.al/zyrtare-sokol-balla-largohet-nga-top-channel-fjalet-e-gazetarit/' />
<link rel='next' title='MJESHTRI I LUFTËS: 30 thënie të Sun Tzu për të arritur gjithçka në jetë' href='http://www.gazetadita.al/mjeshtri-i-luftes-30-thenie-te-sun-tzu-per-te-arritur-gjithcka-ne-jete/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=616904' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Ffrancoise-gilot-gruaja-e-vetme-qe-braktisi-pikason%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Ffrancoise-gilot-gruaja-e-vetme-qe-braktisi-pikason%2F&#038;format=xml" />
			<meta property="fb:pages" content="300007380105476" />
							<meta property="ia:markup_url" content="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/?ia_markup=1" />
						<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			.content-block.left .widget-2.widget, .content-block.left .widget-3.widget{
				float:left;
			}
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
		</style>
		
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-616904 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793598917320318',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">Stafi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2017/12/swagger-me-kapuc.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-525707" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/europa/">Europa/Analizë</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/foto-lajm-2/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-349248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<script>
function isAndroidIOS() {
		
		var mobile = ['iphone','ipad']; 
		for (var i in mobile) if (navigator.userAgent.toLowerCase().indexOf(mobile[i].toLowerCase()) > 0) return 'ios';

		
		return 'android';
	}
var ismobile=new RegExp('Android|webOS|iPhone|iPad|' +
    		       'BlackBerry|Windows Phone|'  +
    		       'Opera Mini|IEMobile|Mobile' , 
    		      'i');

var $=jQuery;
$(document).ready(function(){
if(ismobile.test(navigator.userAgent)){
$('#mobile_version_banner').css('display','');
}
else{
$('#desktop_version_banner').css('display','');
}
});

</script><div id="desktop_version_banner" style="display:none;"><ins data-revive-zoneid="75" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div><div id="mobile_version_banner" style="display:none;"><ins data-revive-zoneid="123" data-revive-id="01437548b5143175cf75484a7db2bdd2"></ins><script async src="//46.183.123.78/www/delivery/asyncjs.php"></script></div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" data-via="" data-text="Françoise Gilot, gruaja e vetme që braktisi Pikason" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/&media=http://www.gazetadita.al/wp-content/uploads/2017/12/picasso-francoise1946.jpg&description=Françoise Gilot, gruaja e vetme që braktisi Pikason" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/&title=Françoise Gilot, gruaja e vetme që braktisi Pikason" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87fddbc0dfcedb9f888afed3cedb9f888a9f89fb9f888afcc8dbd49ff9899ffb8dd5d3c9df9f888afdd3d6d5ce9f88f99f888addc8cfdbd0db9f888adf9f888accdfced7df9f888acb9ff9899ffbf89f888ad8c8dbd1ced3c9d39f888aead3d1dbc9d5d49cd8d5dec387f9d2dfd9d19f888ad5cfce9f888aced2d3c99f888adbc8ced3d9d6df9f89fb9f888afcc8dbd49ff9899ffb8dd5d3c9df9f888afdd3d6d5ce9f88f99f888addc8cfdbd0db9f888adf9f888accdfced7df9f888acb9ff9899ffbf89f888ad8c8dbd1ced3c9d39f888aead3d1dbc9d5d49f888a979f888ad2cececa9f89fb9f88fc9f88fccdcdcd94dddbc0dfcedbded3cedb94dbd69f88fcdcc8dbd4d9d5d3c9df97ddd3d6d5ce97ddc8cfdbd0db97df97ccdfced7df97cbdf97d8c8dbd1ced3c9d397cad3d1dbc9d5d49f88fc" target="_blank" title="Françoise Gilot, gruaja e vetme që braktisi Pikason" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Françoise Gilot, gruaja e vetme që braktisi Pikason</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				December 31, 2017 21:55							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-616904 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2017/12/picasso-francoise1946-905x395.jpg" alt="Françoise Gilot, gruaja e vetme që braktisi Pikason" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/foshnja-e-gjetur-ne-kabinen-e-telefonit-takon-shpetuesin-e-saj-pas-22-vitesh/">Foshnja e gjetur në kabinën e telefonit, takon shpëtuesin e saj pas 22 vitesh</a>
									<a href="http://www.gazetadita.al/foshnja-e-gjetur-ne-kabinen-e-telefonit-takon-shpetuesin-e-saj-pas-22-vitesh/#comments" class="h-comment">1</a>
					<span class="meta-date">30.Jul</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/erdhi-halloween-i-ja-disa-menyra-per-te-tmerruar-njerezit/">Erdhi Halloween-i, ja disa mënyra për të tmerruar njerëzit</a>
									<a href="http://www.gazetadita.al/erdhi-halloween-i-ja-disa-menyra-per-te-tmerruar-njerezit/#comments" class="h-comment">0</a>
					<span class="meta-date">09.Oct</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/aurela-gace-perqafon-djalin-e-dr-florit/">Aurela Gaçe përqafon djalin e Dr. Florit</a>
									<a href="http://www.gazetadita.al/aurela-gace-perqafon-djalin-e-dr-florit/#comments" class="h-comment">1</a>
					<span class="meta-date">03.Mar</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p>Ai nuk njohu vetëm dashuri të mëdha, por dhe humbje të mëdha. Pjesa më e madhe e femrave që dashuruan Pikason, patën një fund tragjik.</p>
<p>Mari Terezë Uollter vari veten, Zhaklinë Roke u zhduk, Olga Shoshlova dhe Dora Mar u çmendën.</p>
<p><em>”Vetëm unë jam akoma gjallë dhe shëndetplotë”,</em> do të shprehej vite më parë Françoise Gilot, kritike arti e njohur për lidhjen e saj të dashurisë me Pikason.</p>
<p><img class="aligncenter size-full wp-image-83216" src="http://www.americaneye.al/wp-content/uploads/2017/12/1-35-1.jpg" alt="" width="600" height="426" /></p>
<p>Në kujtimet e saj, Gilot tregon më tepër për gjeniun duke thënë se atë e çmendte ideja që një prej grave të tij mund të jetonte më gjatë<em>. “E dini ç’më ka thënë njëherë? “Ti nuk do të jetosh më gjatë se unë”,</em> tregon ajo. Ajo mendon se nëse ai do të ishte ende gjallë, do ti thoshte se ti jeton sepse s’të kam bërë të vuash.</p>
<p>Për të ekzistonin vetëm dy lloje grash: perëndesha dhe nepërka.</p>
<p><em>“Kur isha shtatzënë me vajzën, Pablo shkoi në Varshavë për të marrë pjesë në një konferencë për paqen. Ai do të qëndronte atje vetëm disa ditë dhe më premtoi se do të më shkruante. Jo që nuk ndodhi kështu, por në vend që të më shkruante mua, i çonte telegrame shoferit të tij. Pablo qëndroi në Varshavë katër javë. Kur u kthye në shtëpi, me një buzëqeshje në fytyrë, më pyeti nëse isha e lumtur që u kthye, ndërsa unë e mora me shkelma. Të paktën në atë çast isha perëndeshë. Prej atij momenti, kur ishte larg, më shkruante çdo ditë”,</em> kujton Gilot.</p>
<p>Për të ai ishte një burrë taleban. <em>“Ose më saktë spanjollët janë të prirur për sadizëm në forma ekstreme dhe te Pablo kjo ishte një pjesë e rëndësishme e personalitetit të tij. Një herë, duke bërë shaka, i thashë se isha djalli. Ai më hodhi një vështrim të ligë dhe pastaj m’u përgjigj: “Ti je një engjëll i dalë nga zjarri im, kështu që je e nënshtruara ime dhe unë do të damkos”. Më afroi cigaren në qafë, por kjo nuk e kënaqi, sepse nuk m’u drodh as qerpiku. Pastaj në fund tha: “Jo, mund të kem dëshirë të të shoh sërish në të ardhmen”</em>, thotë ajo.</p>
<p><img class="aligncenter size-full wp-image-83217" src="http://www.americaneye.al/wp-content/uploads/2017/12/5_003-vhdyhmgwh3_s600x0_q80_noupscale.jpg" alt="" width="600" height="598" /></p>
<p>Ajo kujtonte takimin e tyre të parë me Henri Matis, sesi veshi një këmishë me ngjyrë jargavani dhe një palë pantallona jeshile.</p>
<p>“<em>E dija se do t’i pëlqenin ngjyrat e zgjedhura, sepse ia dija shijet. Matis kishte një sens të jashtëzakonshëm humori dhe u soll sikur nuk dinte gjë për lidhjen time me Pablon. Ai i tha të dashurit tim se donte të pikturonte portretin tim, me trup blu dhe flokë të gjelbër. Kur u kthyem në shtëpi Pablo filloi të ulërinte: “Si guxon? Këtë mund ta bëj unë”. Ne kishim tre vjet që bashkëjetonim, por nuk më kishte bërë asnjë portret”</em>, thotë Gilot.</p>
<p>Por si ishin raportet mes Matisse dhe Pikassos? “<em>Ata ishin miq. Matis ishte dy vjet më i madh dhe luante rolin e babait. Pablon nuk e bezdiste diçka e tillë, ndaj e pranonte. Një herë duke bërë shaka, Matis tha se ishin si dy polet e Tokës. Ai vinte nga veriu i Francës, ndërsa Pablo nga jugu i Spanjës. Dhe Pablo iu përgjigj: “Dakord, unë jam poli i jugut, sepse është më i ftohtë. Shkëmbenin pak fjalë, më tepër i hidhnin vështrime njëri-tjetrit. E konsideronin veten sovranë. Ishin gjenitë më të mëdhenj të kohës. Ne flasim gjithmonë për një art në një republikë ku të gjithë janë të barabartë. Nuk është kështu, disa janë më të barabartë se të tjerët”,</em> thotë ajo.</p>
<p>Në vitin 1953 ajo do të largohej nga ai, për të bërë jetën e saj e vetme. Ata ishin njohur në vitin 1943, por edhe pse historia e tyre kishte një fillim dhe një fund, ishte pasioni më i madh i jetës së saj.</p>
<p>“<em>Nuk kam përjetuar më një pasion të tillë. Lidhja jonë është shkruar tek unë me letra zjarri”,</em> tregon ajo. Gilot e kishte ndjerë që në fillim që gjerat nuk do të kishin një fund të lumtur.</p>
<p><em>“Deri në momentin që nuk jetonim bashkë lidhja jonë shkonte vaj, por Pablo donte që unë të shkoja tek ai dhe pas tre vjetësh gjithçka mori fund. Të jetoje me të do të thoshte të humbisje komplet bukurinë, gjë që është e padurueshme me një person aq autoritar. E dija se historia ishte e destinuar të dështonte, por ishte një dështim që duhej jetuar. Me Pablo Pikason jeta nuk ishte kurrë e mërzitshme. Në mëngjes, ose më saktë para orës dy të drekës, Pablo ishte shumë depresiv. Thoshte se jeta e tij ishte e padurueshme, që nuk i interesonte më asgjë. Në darkë ndryshonte totalisht, ishte në qiellin e shtatë. Nuk kam takuar kurrë më një njeri të tillë në jetën time”,</em> kujton ajo.</p>
<p><img class="aligncenter size-full wp-image-83215" src="http://www.americaneye.al/wp-content/uploads/2017/12/3-21-640x427.jpg" alt="" width="640" height="427" /></p>
<p>Gilot është e vetmja grua që la Pikason. Por a është penduar?</p>
<p><em>“Jo, sepse situata ishte bërë vërtet e papërballueshme. Kisha pritur mjaftueshëm, edhe për shkak të fëmijëve. Pablo dëshironte një fëmijë tjetër për të më mbajtur kastile të lidhur pas vetes, por unë nuk mundesha më. Në mungesë të një dëshire të parealizuar, bëri një skulpturë të një gruaje shtatzënë. Nuk më pëlqeu shumë dhe kur ia ktheva mbrapsht, i preu këmbët</em>”. Ai do ta kërcënonte duke i thënë se asnjë grua nuk mund të lërë një burrë si ai. <em>“Ndërsa unë iu përgjigja duke i thënë: prit dhe do të shohësh. Ishte një provokim dhe mendonte se pushteti i tij mbi mua ishte i pamposhtshëm. Në një farë pike, sadizmi i tij mendor ishte më i keq se mizoria fizike: kjo ishte arsyeja që mbaroi edhe dashuria ime për të. Nuk kam dashur kurrë njeri tjetër kështu, por nuk doja as të isha skllave. Nëse do të kisha qëndruar me të, fëmijët e mi do të ishin rritur në një mjedis negativ”,</em> kujton Gilot.</p>
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" data-via="" data-text="Françoise Gilot, gruaja e vetme që braktisi Pikason" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/&media=http://www.gazetadita.al/wp-content/uploads/2017/12/picasso-francoise1946.jpg&description=Françoise Gilot, gruaja e vetme që braktisi Pikason" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/&title=Françoise Gilot, gruaja e vetme që braktisi Pikason" data-url="http://www.gazetadita.al/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68ff5d3c8d7c6d3978082f6dbc6d39780829781f3978082f4c0d3dc97f18197f385dddbc1d7978082f5dbdeddc69780f1978082d5c0c7d3d8d3978082d7978082c4d7c6dfd7978082c397f18197f3f0978082d0c0d3d9c6dbc1db978082e2dbd9d3c1dddc94d0ddd6cb8ff1dad7d1d9978082ddc7c6978082c6dadbc1978082d3c0c6dbd1ded79781f3978082f4c0d3dc97f18197f385dddbc1d7978082f5dbdeddc69780f1978082d5c0c7d3d8d3978082d7978082c4d7c6dfd7978082c397f18197f3f0978082d0c0d3d9c6dbc1db978082e2dbd9d3c1dddc9780829f978082dac6c6c29781f39780f49780f4c5c5c59cd5d3c8d7c6d3d6dbc6d39cd3de9780f4d4c0d3dcd1dddbc1d79fd5dbdeddc69fd5c0c7d3d8d39fd79fc4d7c6dfd79fc3d79fd0c0d3d9c6dbc1db9fc2dbd9d3c1dddc9780f4" target="_blank" title="Françoise Gilot, gruaja e vetme që braktisi Pikason" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				December 31, 2017 21:55							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>Ende pa komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ende pa komente!</b>
											<p>Je i mirëpritur. Bëhu i pari që komenton këtë artikull. Kujdes etikën.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Komento</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/francoise-gilot-gruaja-e-vetme-qe-braktisi-pikason/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='616904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc1829dce6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&#038;c=28&#038;pli=23618952&#038;PluID=0&#038;w=300&#038;h=250&#038;ord=[timestamp]&#038;ucm=true"></script></p>
<p><noscript></p>
<p><a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&#038;FlightID=23618952&#038;Page=&#038;PluID=0&#038;Pos=1446064243" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&#038;FlightID=23618952&#038;Page=&#038;PluID=0&#038;Pos=1446064243" border=0 width=300 height=250></a></p>
<p></noscript></p>
</div>
		</div><div class="widget-2 widget"><h3>Komentet e Fundit</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ju jemi borxhlij</span> on <a href="http://www.gazetadita.al/ambasadori-lu-uron-shqiptaret-per-vitin-e-ri/#comment-704691">Ambasadori Lu uron shqiptarët për Vitin e Ri</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ihaven&#039;t' rel='external nofollow' class='url'>alphade</a></span> on <a href="http://www.gazetadita.al/zbulohet-arsyeja-e-largimit-te-sheraton-nga-shqiperia/#comment-704690">Zbulohet arsyeja e largimit të Sheraton nga Shqipëria</a></li><li class="recentcomments"><span class="comment-author-link">Fat man</span> on <a href="http://www.gazetadita.al/fotometa-ne-qsut-u-uron-vitin-e-ri-femijeve-te-semure/#comment-704688">FOTO/Meta në QSUT, u uron Vitin e Ri fëmijëve të sëmurë</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gazetadita' rel='external nofollow' class='url'>Adih</a></span> on <a href="http://www.gazetadita.al/fototnderrimi-i-viteve-veliaj-kartoline-urimi-qytetareve-ja-simbolika-e-vecante-e-perzgjedhur/#comment-704687">FOTOT/Ndërrimi i viteve, Veliaj kartolinë urimi qytetarëve. Ja simbolika e veçantë e përzgjedhur</a></li><li class="recentcomments"><span class="comment-author-link">Jaho Gjoliku</span> on <a href="http://www.gazetadita.al/ndalohet-ne-qafe-thane-ish-shefi-i-fnsh-se-osman-levanaku/#comment-704686">Ndalohet në Qafë Thanë ish-shefi i FNSH-së, Osman Levanaku</a></li></ul></div><div class="widget-3 widget">
<h3>Më të komentuarat</h3>
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#commented" rel="nofollow">Most Commented</a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-commented-2"><li><a href="http://www.gazetadita.al/enver-hoxha-dhe-nje-histori-mes-edi-rames-dhe-berishes-ne-janarin-e-1991/" title="A ishte Enver Hoxha një komunist nacionalist?" rel="bookmark"><span class="pop-text"><span class="pop-title">A ishte Enver Hoxha një komunist nacionalist?</span> <span class="pop-count">( 253 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.gazetadita.al/ditari-luftarak-i-komandes-se-larte-gjermane-u-larguam-me-29-nentor-1944/" title="Përplasjet mes historianëve dhe një ditar nga arkivat gjermane" rel="bookmark"><span class="pop-text"><span class="pop-title">Përplasjet mes historianëve dhe një ditar nga arkivat gjermane</span> <span class="pop-count">( 217 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.gazetadita.al/shqiperia-e-kuislingeve-ose-nacionaliste-qe-shiten-gjithcka/" title="Shqipëria e kuislingëve" rel="bookmark"><span class="pop-text"><span class="pop-title">Shqipëria e kuislingëve</span> <span class="pop-count">( 169 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.gazetadita.al/ceshtja-janullatos-zbulohet-nje-dokument-i-dhjetorit-1992/" title="Një dokument i rëndësishëm për Janullatosin i dhjetorit &#039;92" rel="bookmark"><span class="pop-text"><span class="pop-title">Një dokument i rëndësishëm për Janullatosin i dhjetorit '92</span> <span class="pop-count">( 158 )</span></span></a><br class="pop-cl" /></li><li><a href="http://www.gazetadita.al/pergjigje-e-detyruar-nga-nje-emision-i-b-fevziut-te-cilen-gazetat-nuk-ma-botojne/" title="Përgjigje e detyruar nga një emision TV, të cilën gazetat nuk ma botojnë" rel="bookmark"><span class="pop-text"><span class="pop-title">Përgjigje e detyruar nga një emision TV, të cilën gazetat nuk ma botojnë</span> <span class="pop-count">( 157 )</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div class="widget-4 widget">			<div class="execphpwidget"><style>#pop-widget-tabs-2{display:none;}</style></div>
		</div><div class="widget-5 widget">			<div class="textwidget"><a href="http://bankacredins.com/index.php/sherbime/kredi/aplikoni-per-kredi/" target="_blank"><ins data-revive-zoneid="3" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></a></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><a href="http://www.volkswagen.al/t-roc-i-ri"><img src="/wp-content/uploads/porsche.gif" width="300" border="0"></a></div>
		</div><div class="widget-7 widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://46.183.123.78/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://46.183.123.78/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-8 widget">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/dzs31HlMIp4?rel=0&amp;showinfo=0&amp;ecver=1" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>
		</div><div class="widget-9 widget">			<div class="textwidget"><p><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/4454238/adxp_gazetadita_300x250', [300, 250]).display();
</script></p>
</div>
		</div><div class="widget-10 widget">			<div class="textwidget"><a href="http://www.mektrin.al/index.php/sq/" target="_blank"><img src="/wp-content/uploads/2016/01/mektrin-2.png" width="295" border="0"></a></div>
		</div><div class="widget-11 last widget">			<div class="textwidget"><a href="http://www.gazetadita.al/horoskopi-30-dhjetor-2017" title="Lexoni horoskopin"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-525707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525707"><a href="http://www.gazetadita.al/category/europa/">Europa/Analizë</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/foto-lajm-2/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-349248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349248"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© 2016 Copyright <b>Gazeta Dita</b> <br/>Designed by <a href="" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","post_id":"616904"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"616904","ajaxurl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 1.040 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-01 00:55:42 -->

<!-- super cache -->