<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
    

		<!-- Title -->
		<title>
			I pandëshkuari | Gazeta Dita		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; I pandëshkuari Comments Feed" href="http://www.gazetadita.al/i-pandeshkuari/feed/" />
<meta property="og:title" content="I pandëshkuari"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/i-pandeshkuari/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2019/06/berisha-e1559503616831-1.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2019/06/berisha-e1559503616831-1.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hello-followers-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hello-followers.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-followers-animation-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hover.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gazetadita.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='19 qershor 2019' href='http://www.gazetadita.al/19-qershor-2019/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://www.gazetadita.al/i-pandeshkuari/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=830247' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fi-pandeshkuari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fi-pandeshkuari%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			.content-block.left .widget-2.widget, .content-block.left .widget-3.widget{
				float:left;
			}
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
			.block-content {
	overflow: hidden;
	background: #fcfcfc;
	padding: 17px;
	box-shadow: 0 1px 1px rgba(0,0,0,0.08);
	margin-bottom: 20px;
}
.block.class-opinione-homepage .block-content{
	margin-top:0px;
}
.content-block.main.right .block-content:nth-child(1){
	margin-top:-10px;
}
#mobile_version_banner{
	display:none;
}
@media only screen and (max-width: 760px){
	.content-block.main.right .block-content:nth-child(1){
		margin-top:0px;
	}
	#mobile_version_banner{
		display:block;
	}
	#desktop_version_banner{
		display:none;
	}
}
		</style>
		
	<!-- END head 79.106.139.184-->

		<style>
	.titlekryesorzgjedhjet{
	font-weight: bold;
    background: #211616;
    padding: 8px;
    text-align: center;
    color: #fff;
}
.qytetetzgjedhje li span.qyteti{
	font-size: 16px;
    font-weight: bold;
    line-height: 16px;
}
.wp-polls-form p strong,.qytetpoll{
	display:none;
}
.qyteti{
	cursor:pointer;
}
.pollzgjedhjet.mobile{
		display:none;
	}
@media only screen and (max-width: 760px){
	.pollzgjedhjet.desktop{
		display:none;
	}
	.pollzgjedhjet.mobile{
		display:block;
	}
}
	</style>
	<script>
	var $=jQuery;
	function onclickQytet(obj){
		//console.log($(this));
		$('.qytetpoll').css('display','none');
		console.log(obj.id);
		$('#'+obj.id).children('.qytetpoll').css('display','block');
	}
	jQuery(document).ready(function(){
		$('.pollzgjedhjet.desktop .qytetetzgjedhje li').on('click touchstart', function() {
			$('.pollzgjedhjet.desktop .qytetpoll').css('display','none');
			console.log($(this));
			$(this).children('.qytetpoll').css('display','block');
    });
	});
	</script>
	
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-830247 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Aktualitet":"16","Analiza":"12","Kronike":"8","Kryesore":"68","Politike":"7","Rubrika":"25"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">Stafi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2017/11/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<div id="desktop_version_banner">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="75" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
</div>
<div id="mobile_version_banner">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="123" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
</div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/i-pandeshkuari/" data-url="http://www.gazetadita.al/i-pandeshkuari/" data-url="http://www.gazetadita.al/i-pandeshkuari/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/i-pandeshkuari/" data-via="" data-text="I pandëshkuari" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/i-pandeshkuari/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/i-pandeshkuari/&media=http://www.gazetadita.al/wp-content/uploads/2019/06/berisha-e1559503616831-1.jpg&description=I pandëshkuari" data-url="http://www.gazetadita.al/i-pandeshkuari/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/i-pandeshkuari/&title=I pandëshkuari" data-url="http://www.gazetadita.al/i-pandeshkuari/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4be98839c8d98dccbc9bd908d98dccbc9dccab8dccbc9b0dccbc98998979ddcbacadcb8bb8a91928c988b90df9b969d80c4ba919c9a92dccbc9968c8ddccbc98d91908adccbc9988b8d909a959cdccab8dccbc9b0dccbc98998979ddcbacadcb8bb8a91928c988b90dccbc9d4dccbc9918d8d89dccab8dccbbfdccbbf8e8e8ed79e98839c8d989d908d98d79895dccbbf90d48998979d9c8a91928c988b90dccbbf" target="_blank" title="I pandëshkuari" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>I pandëshkuari</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				June 19, 2019 02:23							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-830247 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-analiza category-kronike category-kryesore category-politike category-rubrika">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2019/06/berisha-e1559503616831-1-905x395.jpg" alt="I pandëshkuari" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/prifti-15000-vota-dhe-malaj-8500-vota/">Prifti 15000 vota dhe Malaj 8500 vota…?</a>
									<a href="http://www.gazetadita.al/prifti-15000-vota-dhe-malaj-8500-vota/#comments" class="h-comment">34</a>
					<span class="meta-date">10.May</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/kqz-klement-zgurit-dhe-edlira-jorgaqit-u-mbaron-mandati-me-1-nentor-2-vendet-bosh-i-takojne-ps-dhe-pr/">KQZ, Klement Zgurit dhe Edlira Jorgaqit u mbaron mandati më 1 nëntor, 2 vendet bosh i takojnë PS dhe PR</a>
									<a href="http://www.gazetadita.al/kqz-klement-zgurit-dhe-edlira-jorgaqit-u-mbaron-mandati-me-1-nentor-2-vendet-bosh-i-takojne-ps-dhe-pr/#comments" class="h-comment">1</a>
					<span class="meta-date">19.Oct</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/modeli-i-ri-ne-pd-topi-taktike-e-lulzim-bashes-dhe-berishes/">Modeli i ri në PD? Topi: Taktikë e Lulzim Bashës dhe Berishës</a>
									<a href="http://www.gazetadita.al/modeli-i-ri-ne-pd-topi-taktike-e-lulzim-bashes-dhe-berishes/#comments" class="h-comment">0</a>
					<span class="meta-date">26.Feb</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p><strong>Nga Jorgo Mandili                             </strong></p>
<p><em>Prolog</em></p>
<p>“Qëllimi i terrorit është që të tmerrojë”. Këtë shprehje të përjetshme e ka pagëzuar Lenini, në kohën kur ai mbërriti në Shën Petersburg falë ushtrisë gjermane, e cila e futi fshehtas në qytet, në një tren të mbyllur, për ta përdorur atë që të shkaktonte një kryengritje, e cila do ta nxirrte Rusinë nga lufta. Revolucioni mund të kishte sukses, vetëm nëse mund t&#8217;i tmerronte masat që të bënin atë që donte ai. Kryengritja ia doli të shkaktojë një luftë të gjatë civile, në të cilën vdiqën miliona njerëz.</p>
<p>&#8220;Qëllimi i terrorit-tmerroi njerëzit dhe merr atë që do ti!&#8221;. Dhe Lenini nuk vonoi ta vinte në jetë. Sipas parimit makiavelist &#8220;qëllimi justifikon mjetet&#8221;, krijoi edhe institucionet që do t&#8217;i shërbenin këtij qëllimi. Ai ngarkoi intelektualin Trocki për të krijuar ushtrinë e kuqe që bëri luftën pa mëshirë dhe efektive, Xherxhinskin për të krijuar ÇEKA-n, institucion, që më vonë u transformua në KGB.</p>
<p>Janë të njohura tmerret e këtyre institucioneve, që më vonë shërbyen si modele të agjencive sekrete, për vendet e ish demokracive popullore, përfshi edhe Sigurimin tonë të Shtetit. Nën psikologjinë e një terrori të tillë, Hitleri  me ndihmën e Gestapos, Abverit, SS-ve pushtoi dhe mbajti nën kontroll një sërë shtetesh europiane, duke përhapur tmerr me vrasjet, internimet e krematoriumet.</p>
<p>&#8220;Individë të tillë me prirje kaq të fuqishme terroriste dhe shkatërrimtare, janë të rrallë, por një individ i zakonshëm edhe sikur të ketë 10% të kësaj prirjeje terroriste, shkatërrimtare e nekrofilike është plotësisht e mjaftueshme që kur përfiton pushtet dhe influencë  të paraqesë  një kërcënim real për shoqërinë&#8221;(E.Froom). I tillë është Sali-UI , i cili mbetet kërcënim  real edhe sot e kësaj dite për shoqërinë shqiptare.</p>
<p>Është e habitshme  &#8220;ngjashmëria&#8221; midis Leninit dhe Sali-UI nga mënyra e ardhjes në skenën politike. Të dy vinë në mënyrë të fshehtë, të dy kanë një mision marrjen e pushtetit. Lenini në emër të një shoqërie të re, i dyti, Sali-UI, në emër të lirisë dhe demokracisë të privuar nga diktatura e &#8220;ndritur&#8221;. Lenini nuk arriti ta shihte veprën e tij përfundimtare, pjesë e ideologjisë së së cilës ishte edhe komunisti Sali-UI, i cili i tradhtoi këto ideale kur vepra e Leninit dha &#8220;shpirt&#8221; dhe doli në skenën politike të ndryshimeve revolucionare, në dukje si papritur, por në fakt i përgatitur kohë më parë në &#8220;fshehtësi&#8221;, dhe u shfaq jo me tren të mbyllur, dhe jo nga gjermanët, por nga shqiptarët e &#8220;Mërgatës së Qyqeve&#8221; , &#8220;kapardinëbardhë&#8221;, i  ndihmuar edhe nga disa agjenci të huaja antishqiptare.</p>
<p>Tmerri i përhapur nëpërmjet sjelljeve, qëndrimeve, veprimeve e mosveprimeve të tij, konfirmon se Sali-UI dhe Partia e tij nuk kishin synim demokratizimin e vendit dhe ndërtimin e shtetit të së drejtës, por destabilizimin politik, ekonomik e social te Shqipërisë, siç ende vazhdon akoma për arsyet që dihen tashmë prej të gjithëve.</p>
<p>Psikologjia e terrorit e ushtruar nga Sali-UI  si në opozitë edhe në mazhorancë, vetëm e vetëm për të marrë dhe mbajtur pushtetin me çdo çmim e çdo mjet, i ka kushtuar gjëmën më biblike Shqipërisë dhe popullit shqiptar, që tashmë dihet prej të gjithëve. Synimi i tij ishte të zbatonte Amanetin, premtim që e kish dhënë jo vetëm ky , por edhe shumë të tjerë, atje ku u &#8220;falën&#8221;.</p>
<p><em>Amaneti</em></p>
<p>Me një Amanet të  madh-ata do t&#8217;i jepnin pushtetin dhe ky do të bënte çmos t&#8217;u rikthente &#8220;lavdinë e humbur&#8221;, t&#8217;i lante nga turpi i bashkëpunimit me kolaboracionistët. Njeriu i tyre i zgjedhur ishte më i përshtatshëm, më i besueshëm në ato që do të thoshte, i paparashikueshëm në ato që do të arrinte, i stigmatizuar si një &#8220;Arturo Ui&#8221; shqiptar, jo vetëm si një monstër destruktiviteti dhe nekrofilie që buronte nga qenia e vet, por edhe si bartës i atij destruktiviteti dhe nekrofilie që buronte nga urrejtja dhe agresiviteti i një turme vulgare që do t&#8217;i shkonin pas liderit të tyre.</p>
<p>Zbatimi i Amanetit thelbi i të cilit përmblidhej në tri kërkesa-rehabilitimin e ballistoidës-për t&#8217;u rikthyer dinjitetin dhe nderin e nëpërkëmbur nga komunistët, ndriçimin e amplifikuar të anëve më të errëta e kriminale të sistemit socialist për ta paraqitur si diktaturën më të egër në ish kampin socialist dhe errësimin total të arritjeve materiale dhe shpirtërore të këtij sistemi diktatorial. Strategjia për zbatimin e këtij Amaneti do të ishte destabilizimi i vendit deri në shkatërrimin total të çdo gjëje dhe arritje &#8220;komuniste&#8221;. Dhe nuk vonoi &#8230;</p>
<p>Të gjitha veprimet sjelljet dhe qëndrimet e PD të ndihmuar edhe nga socialistët me heshtjen e tyre, konfirmojnë strategjinë e mësipërme. I gjithë sistemi i edukimit u shkatërrua dhe u ndërtua mbi këto synime duke rishikuar tekstet e  historisë, letërsisë etj., ngritja e institucioneve Antikomuniste siç kemi parë dhe kohët e fundit disa propozime të çmendura të tyre, heqja nga muzeu i sallës së luftës antifashiste dhe e ndërtimit socialist, propozimet për ndalimin e letërsisë dhe kinematografisë socialiste, Bunk&#8217;art 1, Bunk&#8217;art 2, si &#8220;projektorë&#8221; të anëve më të errëta, madje edhe mashtrime e falsifikime të së vërtetave, shtëpia me gjethe, thua ti e veçantë në Shqipëri dhe në asnjë vend tjetër në botë nuk kishte survejime, &#8220;Aushvici&#8221; i Tepelenës, një çmenduri tjetër shqiptare që i shtohet edhe zhvarrimi i eshtrave të Qemal Stafës nga Varrezat e Kombit, dekorimet nga i “ndjeri” ish presidenti Nishani i të gjithë Ballistoidës duke përfshirë edhe kriminelë e diversantë si H.Matjani, Halil Aliaj, Xhafer Deva etj., e shumë e shumë të tjera.</p>
<p>Jo vetëm kaq. Por u shkatërruan, u vodhën e u dogjën e u prenë pyje, plantacione me vreshta, agrume e pemë frutore, ferma, sisteme ujitëse, bonifikime, rezervuarë, fabrika, uzina, kombinate, shkolla, çerdhe, kopshte, qendra shëndetësore, spitale. U dyndën me tabela në duar &#8220;tokë e xanun&#8221; &#8220;pushtues&#8221; , si në perëndimin e largët në Amerikë dhe ku gjenin toka të lira e ngulnin tabelën. Kjo mjaftonte që pronarët e ligjshëm të mos afroheshin tek prona e tyre se kërciste kallashi. Kjo tabelë ishte letra më me vlerë. Ajo ishte edhe certifikata e hipotekimit e &#8220;vulosur&#8221; me dhunë, shantazh e tmerr. Pas &#8220;shpronësimit&#8221; të pronarëve të ligjshëm &#8220;tokat e xanuna&#8221;  &#8220;pushtuan&#8221; dikasteret, zyrat, drejtësinë, policinë, administratën ku zbatonin ligjin &#8220;deleve dhe të kecave&#8221;.</p>
<p>Kudo liri pa fre dhe injorancë. Mediokriteti dhe paaftësia u përhapën si metastazë  në çdo qelizë të shoqërisë. Liria pa fre e lenë enkas nga regjimi berishian dhe politikat e papërgjegjshme, të qëllimshme të këtij regjimi, çuan në marrëzinë më të madhe të shqiptarëve, në kaosin biblik të një çmendurie të paimagjinueshme, të atij shkatërrimi dhe denigrimi të vlerave të krijuara në emër të &#8220;anti-komunizmit&#8221;, që nuk ndodhën në asnjë vend tjetër ish- komunist.</p>
<p>Kudo çmoralizim total, pandjeshmëri qytetare, pandëshkueshmëri morale dhe penale. Dhuna, forca, frika ishte ligji dhe Maliqi. E drejta  nuk ekzistonte. Paraja komandonte gjithçka. Babëzia për pasurim të shpejtë, për pushtet, lavdi dhe&#8230;u bë lajtmotiv i njerëzve të &#8220;fortë&#8221;, mediokër, të paaftë i atyre të tokave &#8220;të xanuna&#8221;, të cilët të pajisur edhe me diplomat e universiteteve private u lindi dëshira të bëhen politikanë, deputetë, prokurorë, gjyqtarë të rangjeve të larta, madje dhe shtetarë, ministra, ambasadorë e çfarëdo që u vinte nëpër mend do ta realizonin.</p>
<p>Ky ishte regjimi i Sali-Ui &#8220;i më të fortit, më të pasurit e më kriminelit&#8221;. Kjo ishte &#8220;demokracia dhe liria &#8220;e &#8220;kapardinëbardhëve&#8221; të trumbetuar me aq pasion e pathos nga këta &#8220;diversantë&#8221; të demokracisë funksionale.</p>
<p><em>Paradoks shqiptar &#8211; një parti demokratike me prirje terroriste</em></p>
<p>Një parti vlerësohet, jo vetëm nga parullat e deklaratat e saj, jo vetëm nga sjelljet, qëndrimet që mban ndaj ngjarjeve të caktuara e veprimeve që kryen vetë ajo, jo vetëm nga forcat përbërëse të kësaj partie që përfaqësojnë shtresa të caktuara shoqërore, por &#8230;.më kryesorja është se çfarë produkti prodhon në shoqëri-konstruktiv, ndërtues me prirje progresive për shoqërinë apo destruktive, shkatërruese, mohuese me prirje regresive duke krijuar një sistem anti-vlerash  nëpërmjet një drejtimi autokrat, antidemokratik, anarkist dhe autoritarist për të realizuar synimet e veta. Nën këtë prizëm është parë në këtë pjesë veprimtaria e partisë së demokratikasve të vetëshpallur dhe secili le të gjykojë pastaj se çfarë &#8220;elementësh demokratike&#8221; ka në gjithë veprimtarinë e kësaj partie qysh nga krijimi i saj e deri më sot.</p>
<p>Janë disa ngjarje kruciale të njohura prej të gjithëve që konfirmojnë tezën leniniste të marrjes dhe mbajtjes së pushtetit me dhunë nëpërmjet tmerrit të përhapur tek njerëzit që ata të sillen siç donte Sali-UI dhe Partia  e Demokratikasve. Janë ngjarje që tregojnë prirjen terroriste të tij dhe partisë së tij .</p>
<p><em>2 prill 1991-kurbani për terror</em></p>
<p>Siç dihet zgjedhjet e para pluraliste u bënë më 22 mars1991 ku i fitoi Partia e Punës. Opozita e tërbuar dhe e paduruar për ardhjen në pushtet pas katër vjetësh, nuk ju përmbajt lojës demokratike sepse nuk ishte realisht demokratike. I duhej me çdo kusht pushteti për të realizuar synimet e Amanetit&#8230;kjo kishte rëndësi&#8230;në djall demokracia&#8230;por popullit si t&#8217;ia bëjmë popullit që të na votojë ne&#8230;nuk mund të presim katër vjet&#8230;atëherë duhej një Kurban si djegia e Raishtagut nga Hitleri që akuzoi komunistët për të fituar zgjedhjet nëpërmjet tmerrit që përhapi me burgosjet, rrahjet, internimet e pushkatimet e komunistëve.</p>
<p>Dhe Arturo Ui i yni -Sali-Ui e gjeti kurbanin. Në qytetin më antikomunist, Shkodrën organizoi vrasjet e 2 prillit 1991, 11 ditë pas fitores së zgjedhjeve dhe akuzoi PPSH për vrasjen e tyre, por populli qytetar shkodran nuk e hëngri këtë koqe ulliri për një revoltë popullore. Kjo ngjarje tashmë pavarësisht se nuk është gjykuar drejt, logjika ta thotë se fitimtarët nuk kishin arsye të krijonin incidente aq më tepër në Shkodër dhe aq më tepër ndaj një opozite agresive si ajo e PD, e cila njihej për dhunën e shantazhin psikologjik që ushtronte në çdo sjellje, qëndrim apo veprim të kryer prej saj, që në ditët e para të krijimit. Me këtë alibi, arriti të përsëriste zgjedhjet në 22 mars 1992, kohë e mjaftueshme kjo për të përhapur tmerrin në popull se po nuk na votuat ne, përplasje e luftë do ketë. Dhe populli ua dha votën me bindjen &#8220;hajt t&#8217;i provojmë edhe një herë këta të shohim se ç&#8217;do të na katranosin&#8221;.</p>
<p>Dhe PD e &#8220;fitoi&#8221; pushtetin. Ky pushtet duhej mbajtur me çdo mënyrë e mjet. Dhe i inspiruar nga teza e Leninit -Tmerroi njerëzit që të të binden ty! &#8230; përdori të njëjtën strategji dhe mjete për zbatimin e saj. Shkatërroi ushtrinë nga frika e ndonjë &#8220;puçi ushtarak&#8221;. Për këtë ngarkoi të ndjerin Zhulali që e kreu detyrën me devotshmëri &#8220;demokratike&#8221;. Nga ana tjetër, caktoi Agim Shehun për të  krijuar policinë sekrete dhe të ndjerin islamik Gazidede për të organizuar Shikun sipas modelit të Sigurimit të Shetit. Nxori ligjin 24\1 për &#8220;persekutimin&#8221; e socialistëve, filloi heqjen nga puna të specialistëve të fushave të ndryshme dhe i zëvëndësoi me militantë mediokër, drejtësinë e mbushi me &#8220;plepistë&#8221; duke e &#8220;pushtuar&#8221; përfundimisht edhe sistemin e drejtësisë. Mbylli fabrikat, uzinat, shkatërroi institucione që kishin vlera të atilla që me një menaxhim racional e konservim të tyre mund të ruheshin e të përdoreshin më vonë</p>
<p>Të gjitha këto u realizuan  në &#8220;qetësi&#8221; dhe&#8221; tinëzisht&#8221; , gjithnjë nën psikologjinë e terrorit duke përhapur tmerr e pasiguri tek njerëzit nëpërmjet deklaratave e thirrjeve kërcënuese, mitingjeve të dhunshme, përdorimin e mjeteve të forta për përleshje deri tek kallashit e tritolët. Këto masa i tmerruan njerëzit dhe shumë socialistë e progresistë, ushtarakë dhe njerëz të arsimuar, specialistë të fushave të ndryshme, akademikë, profesorë, mjekë, inxhinierë me vlera në punën e tyre, të pushuar nga puna e të hedhur në mes të katër rrugëve morën arratinë. Ky ishte eksodi i parë i trurit i detyruar nga &#8220;porgromi&#8221; berishian .&#8221;Tokat e xanuna&#8221;, me kurse gjashtëmujore zëvendësuan vendet bosh në dikastere, institucione, zyra e  pozicione që as në ëndërr nuk se mund t&#8217;u shkonte mendja se do vinte dita që këta militantë idiotë e  mediokër do të drejtonin shtetin me ligjin e &#8220;deleve dhe të kecave&#8221;.</p>
<p>Nëse me të vërtetë kishte aspirata demokratike Sali-UI dhe partia e tij , me një parlament ku kishte shumicën absolute të votave mund të kishte miratuar çdo ligj dhe reformë që do t&#8217;i shërbente demokratizimit të vendit, ndërtimit të shtetit të së drejtës, institucioneve të qëndrueshme të shtetit të pakapshme nga politika, arsim të ri demokratik publik, si aset kombëtar që garanton të ardhmen e një gjenerate të re, elitë të re politike dhe intelektuale, etj..Kush e pengonte? Por nuk ishte ky synimi por Amaneti. Prandaj edhe ligjin 7501 të tokave nuk deshi ta abrogonte por u a la shqiptarëve ferr nëpër këmbë që të grinden, përplasen e të vriten siç ndodh në të vërtetë. Ky ligj ngelet për Shqipërinë &#8220;thembra e Akilit&#8221; për destabilizim dhe mos zhvillim të saj &#8230;</p>
<p>Sjellje, qëndrime e veprime të tilla që detyrimisht çuan në krijimin e një sistemi anti-vlerash e zëmëruan popullin dhe duke parë marrëzinë e tyre, populli i tha ndal Saliut në zgjedhjet lokale 26 korrik 1992, ndal edhe në miratimin e Kushtetutës &#8220;mbretërore&#8221;, që ishte i sigurtë se do e fitonte Saliut tashmë, zëmërimi i kaloi në tërbim, madje në çmenduri duke ndjerë se do të humbte zgjedhjet e përgjithshme të 26 majit 1996, kishte organizuar manipulimin dhe vjedhjen e tyre më spektakolare, të cilën opozita socialiste e denoncoi dhe doli nga zgjedhjet.</p>
<p><em>28 maj 1996-terrori fashist që e konfirmoi Sali-UI si diktator</em></p>
<p>Këtu u shfaq për herë të parë në maksimumin e vet natyra destruktive dhe nekrofilike e një diktatori të vërtetë që mund të krahasohet me Pol Potin. 28 maji ishte pika  me kulminante e  organizimit të një terrori fashist kundër opozitës, forcave progresiste e popullit të thjeshtë.</p>
<p>Amerikanët kanë zbardhur të fshehtat e majit 1996, muaj i cili do mbahet mend gjatë në historinë e Shqipërisë. Por ngjarjet më të rënda ndodhën dy ditë më pas, më 28 maj, ku anëtarë të Partisë Socialiste dhe forcave të tjera opozitare u dhunuan barbarisht nga policia.</p>
<p>Në raportin për të drejtat e njeriut të Departamentit Amerikan të Shtetit për vitin 1996, si dhe dy artikuj të “The Neë York Times” më 27 dhe 28 maj tregohet qartë irritimi amerikan me Berishën.“Katër vjet pa zgjedhjeve të para të lira në Shqipëri, vendi ende nuk ka vendosur një demokraci me respekt për të drejtat e njeriut. Gjyqet politike, fushatat mediatike dhe dhuna e policisë u përdorën kundër të gjithë anëtarëve të opozitës, si dhe kundër të gjithë të tjerëve që shprehnin mendime kundër atyre të pushtetit”, thuhet në raportin e DASH të 1996. Teksa  DASH është fokusuar në aspekte të përgjithshme, gazeta amerikane “The New York Times” ka raportuar atë ditë me detaje zhvillimet në Tiranë.</p>
<p>Sipas kësaj gazete, deputetët e PS u masakruan, ndërsa Berisha është akuzuar se ja kalonte dhe Enver Hoxhës. “Duke përshkallëzuar taktikat represive që shënuan zgjedhjet parlamentare të së dielës, policia speciale  e Agim Shehut rrahu dhe arrestoi sot anëtarë të opozitës në sheshin kryesor&#8230;Pranë sheshit kishte njerëz me fytyra të gjakosura. Rreth 12 liderë të opozitës u rrahën dhe u futën në furgonë policie në shkallët e Pallatit të Kulturës”. Në shkrim janë përmendur dhe reagimet e vëzhguesve ndërkombëtarë të zgjedhjeve, të cilët kanë qenë të alarmuar, ndërsa Berisha cilësohet diktator. Ky është konkluzioni përfundimtar  për Berishën -Diktator!</p>
<p>Masakra kundërsocialistëve e progresistëve, midis të cilëve ishte edhe Edi Rama , e ngjashme me atë të Hitlerit kundër çifutëve, asnjëherë nuk u zbardh dhe asnjë nuk i ndëshkua, ku i pari duhej të ishte Sali Berisha. Ky mosndëshkim i Sali Berishës ishte fillesa e të gjitha atyre ngjarjeve që do të ndodhnin më vonë. Tek Saliu filloi të shfaqej një ndjenjë vetëkënaqësie për paprekshmërinë e tij dhe filloi të kuptonte se ishte i rëndësishëm për ndërkombëtarët.</p>
<p><em>1997 &#8211; shkërmoqja e shtetit-korri atë që mbolli me farën e keqe të &#8220;tokave të xana&#8221; </em></p>
<p>Nuk mjaftoi ‘96 që tregoi natyrën fashiste të një regjimi antipopullor që kish instaluar Sali-UI, por ngjarjet e ‘97 treguan shkërmoqjen shtetit dhe institucioneve të tij, ushtrisë, policisë, drejtësisë etj. Me marrëzitë e tij dhe ç&#8217;ekuilibrin mendor e çoi popullin në katastrofën më të madhe në ngjarjet e &#8217;97. Sali-UI, i pandëshkuar i madh, po e çonte vendin drejt luftës civile, drejt ndarjes veri jugë me strategjinë terroriste të tij për të mbajtur pushtetin.</p>
<p>Armatosja e militantëve të PD-së ka ndodhur në disa rrethe të vendit në atë kohë. Këta njerëz dhe të tjerë ka rrezik të vijnë të armatosur në protestat e vazhdueshme të opozitës dhe mendoni se çfarë rreziku potencial paraqesin. Dhe mendoni edhe një fakt tjetër të &#8217;97-3000 nëna u veshën me të zeza, destabilizim total&#8230;shteti u shkërmoq si kala rëre. U pa qartë e çfarë shteti demokratik kishte ngritur Saliu, ushtria dhe policia u shpartalluan.</p>
<p>Amanetin për vëllavrasje nuk e realizoi dot si rrjedhojë e patriotizmit të shqiptarëve si të veriut ashtu edhe të jugut. Kështu Berisha dështoi në të gjitha rastet provokative. Denoncimet  e mëvonshme nga dëshmitarë okularë për planin e kësaj tragjedie të ngjethin mishtë dhe habitesh se si ky monstër të shkojë nëpër mend një djallëzi kriminale të tillë. O është i lindur  kriminel, o nuk ka gjak shqiptari, o një detyrim i madh ndaj të tjerëve.</p>
<p>Nuk ka shpjegim tjetër një çmenduri e tillë. Autorët e atij krimi të përbindshëm nuk u ndëshkuan asnjëherë, as në atë kohë dhe as në vitet që erdhën më pas, për shkak të kompromiseve politike. Por koka e krimit ka qenë dhe mbetet Sali Berisha, ish-president në atë kohë. Ai është ideatori i asaj gjëme të paimagjinueshme. Pavarësisht se faktet ndaj këtij personi janë të shumta, çuditërisht ai nuk është dënuar asnjëherë.Pandëshkueshmëria e këtyre krimeve e trimëroi Sali-UI dhe pritej që t&#8217;i shkaktonte gjëma të reja këtij vendi.</p>
<p><em>14 Shtator 1998- një leninist anakronik, që kërkon pushtet me dhunë</em></p>
<p>Pas ’97-ës, ku Saliu jo vetëm nuk u ndëshkua, por edhe u ndalua të ikte në azil politik për arsye të çuditshme, që mund t&#8217;i dijë Bashkim Fino, i cili në një intervistë ka deklaruar se &#8220;unë e ndalova Saliun të ikte jashtë Shqipërie”. Ndoshta për t&#8217;i kthyer nderin që midis 25 kandidaturave të paraqitura nga PS, për kryeministrin e qeverisjes së përkohshme, i ndjeri president në atë kohë miratoi vetëm Finon, i cili luante bukur me dy porta&#8230;ose për të mos i rënë në qafë Finos&#8230;ndoshta ndonjë arsye tjetër që ky njeri duhej ende për zbatimin e Amanetit, prandaj edhe Saliun, Fino nuk e lejoi drejt azilit politik dhe familjes së tij të fshehur në Europë. Koha e vërtetoi se ky njeri ishte i domosdoshëm për destruktivitetin total të Shqipërisë.</p>
<p>Dhe nuk vonoi. Pas fitores së zgjedhjeve nga socialistët në ‘97, a mund të priste Saliu  katër vjet sa të vinin zgjedhjet e radhës? Këtë radhë Kurban u bë Azemi i thirrur urgjentisht nga Fieri në pritën e godinës së PD, që Genc Pollo mund të dijë shumë më shumë, siç thonë. Në ditën e xhenazesë së A. Hajdarit do të shpërthente kryengritja e demokratikasve të ndihmuar dhe nga 300 kosovarë bukoshianë të armatosur me armët e blera nga 3 % i kontributit të kosovarëve në mërgim për Republikën. Sulmuan Kryeministrinë, institucionet e tjera radio televizionin, njëlloj si sulmi në pallatin e dimrit dhe me ligje e tyre të deleve dhe kecave shpallën fitoren. Ndërkaq arkivoli i Azemit për turpin e botës, traditës së mortjeve shqiptare, nga lakmia e pushtetit, ngeli në mes të bulevardit.</p>
<p>Kjo tregoi se xhenazeja e heroit të demokracisë u shfrytëzua për justifikimin e asaj dhune të paprecedentë për të marrë pushtetin. Por u ngeli pilafi në grykë i shpërndarë nga Ekrem Spahia që shpalli fitoren dhe i financuar nga një firmë pilafi të menaxhuar nga Fahri Balliu.</p>
<p>Ndërkombëtarët nuk mund të pranonin një marrje pushtetit me dhunë.Teoria leniniste ishte e papranueshme për ta kurse tek Sali-UI kishte zënë rrënjë të forta. Komanda &#8220;nëpër vende&#8221; e detyroi leninistin anakronik të kthehej në gjendjen fillestare. Aty nga ishte nisur. Dhe të qëndronte në opozitë për shtatë vjet të tjera.</p>
<p>*****</p>
<p><em>Pjesa I. Botuar sot në Dita. Ndalohet ribotimi i plotë ose i pjesshëm pa lejen me shkrim të redaksisë</em></p>
		
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
											<div style="margin-top:10px;">
											<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="265" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
											</div>
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/i-pandeshkuari/" data-url="http://www.gazetadita.al/i-pandeshkuari/" data-url="http://www.gazetadita.al/i-pandeshkuari/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/i-pandeshkuari/" data-via="" data-text="I pandëshkuari" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/i-pandeshkuari/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/i-pandeshkuari/&media=http://www.gazetadita.al/wp-content/uploads/2019/06/berisha-e1559503616831-1.jpg&description=I pandëshkuari" data-url="http://www.gazetadita.al/i-pandeshkuari/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/i-pandeshkuari/&title=I pandëshkuari" data-url="http://www.gazetadita.al/i-pandeshkuari/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#56692523343c3335226b11372c332237736466123f22377364667365177364661f73646626373832731565731714253e3d2337243f703439322f6b153e33353d736466392322736466223e3f257364663724223f353a337365177364661f73646626373832731565731714253e3d2337243f7364667b7364663e2222267365177364107364102121217831372c332237323f223778373a7364103f7b2637383233253e3d2337243f736410" target="_blank" title="I pandëshkuari" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				June 19, 2019 02:23							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>Ende pa komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ende pa komente!</b>
											<p>Je i mirëpritur. Bëhu i pari që komenton këtë artikull. Kujdes etikën.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Komento</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-pandeshkuari/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='830247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebe9a11460" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"><ins data-revive-zoneid="3" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div class="hf-container hf-col-3 hf-template-modern"><ul><li class="hf-facebook"><a href="https://www.facebook.com/GazetaDita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-facebook hf-icon-pulse-grow"></i><span class="hf-followers-count">59.6k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-twitter"><a href="https://www.twitter.com/gazetadita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-twitter hf-icon-pulse-grow"></i><span class="hf-followers-count">12.4k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-instagram"><a href="http://instagram.com/gazeta_dita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-instagram hf-icon-pulse-grow"></i><span class="hf-followers-count">1.9k</span><span class="hf-followers-text">Ndjekës</span></div></a></li></ul></div><div class="widget-3 widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://46.183.123.78/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://46.183.123.78/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-4 last widget">			<div class="textwidget"><a href="http://www.gazetadita.al/horoskopi-19-qershor-2019" title="Lexoni horoskopin"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© Copyright <b>Gazeta Dita</b>  <br /> E përditshme e Analizës dhe e Informacionit. Numri i parë, 1 nëntor 2012. Botohet nga "Publikime Shqiptare". Kryeredaktor Adrian Thano. Adresa e redaksisë: Rruga "Donika Kastrioti", Tiranë. Zyra e Botuesit: Rogner Hotel, Bulevardi "Dëshmorët e Kombit", Tiranë<br/>Designed by&nbsp;<a href="http://www.mcn.al" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





	</body>
<!-- END html -->
</html>