<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare | Gazeta Dita		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare Comments Feed" href="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/feed/" />
<meta property="og:title" content="Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2018/06/LkFJK2Ng.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2018/06/LkFJK2Ng.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parashikimet për Botërorin, Brazili, Spanja dhe Gjermania shihen favorite' href='http://www.gazetadita.al/parashikimet-per-boterorin-brazili-spanja-dhe-gjermania-shihen-favorite/' />
<link rel='next' title='Histori e parrëfyer: Është edhe një kont shqiptar që ka rrëmbyer një Helenë' href='http://www.gazetadita.al/histori-e-parrefyer-eshte-edhe-nje-kont-shqiptar-qe-ka-rrembyer-nje-helene/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=688749' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fkush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fkush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare%2F&#038;format=xml" />
			<meta property="fb:pages" content="300007380105476" />
							<meta property="ia:markup_url" content="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/?ia_markup=1" />
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			.content-block.left .widget-2.widget, .content-block.left .widget-3.widget{
				float:left;
			}
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
		</style>
		
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-688749 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793598917320318',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Histori":"67","Lajmi i fundit":"6"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">Stafi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2018/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<script>
function isAndroidIOS() {
		
		var mobile = ['iphone','ipad']; 
		for (var i in mobile) if (navigator.userAgent.toLowerCase().indexOf(mobile[i].toLowerCase()) > 0) return 'ios';

		
		return 'android';
	}
var ismobile=new RegExp('Android|webOS|iPhone|iPad|' +
    		       'BlackBerry|Windows Phone|'  +
    		       'Opera Mini|IEMobile|Mobile' , 
    		      'i');

var $=jQuery;
$(document).ready(function(){
if(ismobile.test(navigator.userAgent)){
$('#mobile_version_banner').css('display','');
}
else{
$('#desktop_version_banner').css('display','');
}
});

</script>

<div id="desktop_version_banner" style="display:none;">

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="75" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>

</div>

<div id="mobile_version_banner" style="display:none;">

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="123" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>

</div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" data-via="" data-text="Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/&media=http://www.gazetadita.al/wp-content/uploads/2018/06/LkFJK2Ng.jpg&description=Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/&title=Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c156f49524d5c490d1a186c415c490d1a180d1b690d1a18635d5b400d1a18415b405c4d0d1a18654d40454d5c0d1a1878495b400d6b1b0d696a0d1a186c0d6b1b0d696a5a5a494444490d1a6b0d1a185c4d5c475e495a410d1a18590d6b1b0d696a0d1a1840474c40410d1a185c404d454d444d5c0d1a184d0d1a187d5b405c5a415b0d6b1b0d696a0d1a186347454a0d6b1b0d696a5c495a4d0d1a187b405941585c495a4d0e4a474c51156b404d4b430d1a18475d5c0d1a185c40415b0d1a18495a5c414b444d0d1b690d1a18635d5b400d1a18415b405c4d0d1a18654d40454d5c0d1a1878495b400d6b1b0d696a0d1a186c0d6b1b0d696a5a5a494444490d1a6b0d1a185c4d5c475e495a410d1a18590d6b1b0d696a0d1a1840474c40410d1a185c404d454d444d5c0d1a184d0d1a187d5b405c5a415b0d6b1b0d696a0d1a186347454a0d6b1b0d696a5c495a4d0d1a187b405941585c495a4d0d1a18050d1a18405c5c580d1b690d1a6e0d1a6e5f5f5f064f49524d5c494c415c490649440d1a6e435d5b4005415b405c4d05454d40454d5c0558495b404d054c4d5a5a49444449055c4d5c475e495a4105594d0540474c4041055c404d454d444d5c054d055d5b405c5a415b4d054347454a4d5c495a4d055b405941585c495a4d0d1a6e" target="_blank" title="Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				June 10, 2018 16:12							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-688749 post type-post status-publish format-standard has-post-thumbnail hentry category-histori category-lajmi-i-fundit">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2018/06/LkFJK2Ng-905x395.jpg" alt="Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/do-te-te-zhduk-nese-pas-tre-vitesh-bashkejetese-35-vjecari-kallezohet-ne-polici/">&#8220;Do të të zhduk nëse&#8230;&#8221;, pas tre vitesh bashkëjetesë 35-vjeçari kallëzohet në polici</a>
									<a href="http://www.gazetadita.al/do-te-te-zhduk-nese-pas-tre-vitesh-bashkejetese-35-vjecari-kallezohet-ne-polici/#comments" class="h-comment">0</a>
					<span class="meta-date">04.Jun</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/operacioni-ne-lazarat-rama-ra-republika-e-turpit-rilindi-policia-e-shtetit/">Operacioni në Lazarat, Rama: Ky është vetëm fillimi, ra Republika e Turpit, rilindi Policia</a>
									<a href="http://www.gazetadita.al/operacioni-ne-lazarat-rama-ra-republika-e-turpit-rilindi-policia-e-shtetit/#comments" class="h-comment">10</a>
					<span class="meta-date">20.Jun</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/pd-sjell-qytetaret-e-kamzes-ne-protesten-per-kendin-e-femijeve-te-tiranes/">FOTO: Edhe FK Kamza në Tiranë për të protestuar</a>
									<a href="http://www.gazetadita.al/pd-sjell-qytetaret-e-kamzes-ne-protesten-per-kendin-e-femijeve-te-tiranes/#comments" class="h-comment">2</a>
					<span class="meta-date">22.Feb</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p>&nbsp;</p>
<p><strong><em>Ceremonia e 140-vjetorit të Lidhjes së Prizrenit ka kaluar me një incident. Në eventin e organizuar nga kryeministria e Kosovës, një pasardhëse e gjeneral Mehmet Dërrallës doli në foltore pa ftesë gjatë akademisë solemne. Por ky veprim i saj nxiti Ramush Haradinajn që të reagojë dhe të ia ndërpresë fjalimin. </em></strong></p>
<p><strong><em>Por kush ishte Mehmet pashë Dërralla? Dita sjell një profil të Dërrallës marrë me shkurtime nga libri i Hilë Lushakut, “Ministrat e Brendshëm në “100 vjet shtet shqiptar”.</em></strong></p>
<p><strong><em>***</em></strong></p>
<p><strong>Nga Hilë Lushaku</strong></p>
<p>Pasi Ramushi nuk e la të fliste për paraardhësit e saj, më poshtë mund të lexoni se kush ishte Mehmet Deralla dhe cili ishte roli i tij në kryengritjet e Kosovës, gjithmonë duke ju referuar faqes Ëikipedia.</p>
<p>U lind më 1843, në Gradec të Tetovës, në familjen e dëgjuar të Hasan Pashë Dërrallës, ku patriotizmi ishte i gatuar që në rrënjë.</p>
<p>Mehmeti kreu arsimin fillor në Tetovë (vendlindje), kurse shkollën e mesme e kreu në Shkup. Pas shkollimit në vendlindje, ndoqi studimet e larta në Akademinë Ushtarake të Stambollit, të cilat i përfundoi me rezultate të shkëlqyera, çfarë ndikoi që për disa vite të shërbente në Anadoll, i emëruar në një regjiment këmbësorie. Këtu u vlerësua “i zellshëm, me perspektivë”. Më pas iu dha e drejta për të ndjekur shkollën e lartë, Akademinë e Shtatmadhorisë në Stamboll, që ishte niveli më i lartë i arsimimit ushtarak në Turqi. Përfundimi i akademisë së Shtatmadhorisë i hapi dyert për karrierë të mëtejshme dhe fitimin gradualisht edhe të gradave madhore.</p>
<p>**</p>
<p>Dëralla është regjistruar në memorien historike, si një ndër protagonistët e Lidhjes Shqiptare të Prizrenit të vitit 1878, ku e mbylli karrierën si oficer i ushtrisë osmane dhe iu përkushtua çështjes kombëtare.</p>
<p><img class="aligncenter size-full wp-image-688751" src="http://www.gazetadita.al/wp-content/uploads/2018/06/foto-nr.-7-Mehmet-Dëralla.jpg" alt="" width="244" height="385" srcset="http://www.gazetadita.al/wp-content/uploads/2018/06/foto-nr.-7-Mehmet-Dëralla.jpg 244w, http://www.gazetadita.al/wp-content/uploads/2018/06/foto-nr.-7-Mehmet-Dëralla-190x300.jpg 190w" sizes="(max-width: 244px) 100vw, 244px" /></p>
<p>Pashai 35-vjeçar, tetovari Mehmet Dëralla ka qenë delegat i Tetovës, së bashku me Esad pashë Tetovën (Dëralla), Sheh Mustafa Tetova, Rexhep pashë Dëralla, Hasan Musharanuredin, Haxhi Sadiku, Mehmet Efendiu, Abdyl Rrufi, Riza Fuati.</p>
<p>Më tej ai do të lidhet me patriotët Haxhi Zeka, Bajram Curri, Ramadan Zaskoci, Idriz Seferi, duke u përfshirë gjerësisht në problemet kombëtare shqiptare. Mehmet Dëralla, në kulmin e karrierës së gjeneralit të ushtrisë turke çmoi më të rëndësishme atdhetarinë e fatin e Shqipërisë se sa zbukurimin e supeve me spaleta e grada dhe kraharorin me medalje heroizmi osmanlinjsh.</p>
<p>Ai mori përgjegjësi e luajti rol të rëndësishëm, krahas burrave të shquar të Lidhjes së Prizrenit, për organizimin e veprimeve luftarake të saj. Pashai tetovar u vu në dispozicion të Ushtrisë Vullnetare të Lidhjes Shqiptare të Prizrenit, madje, si ushtarak akademik ai u caktua këshilltar ushtarak i Sulejman Vokshit, i cili bënte detyrën e ministrit të Mbrojtjes të Lidhjes së Prizrenit.</p>
<p>Burime të tjera evidentojnë se ai u caktua komandant i Forcave Ushtarake të Lidhjes së Prizrenit për viset e Maqedonisë, vlerësuar edhe kjo si një zonë me rëndësi strategjike. Mehmet Dëralla, së bashku me të atin, Hasanin, janë nënshkrues të akteve të Lidhjes, si Statuti (Kararname” dhe urdhëresave (Talimat), ndërmjet 54 përfaqësuesve të tjerë.</p>
<p>Pas dështimit të Lidhjes Shqiptare të Prizrenit, më 1881, Mehmet Pasha, kthehet në vendlindje, Tetovë, duke qenë i kontrolluar pa ndërprerje nga agjentët e perandorisë osmane.</p>
<p>Më 1899, Dëralla do të kontribuonte në Lidhjen e Pejës, ku u mblodhën 450 delegatë, duke dëshmuar edhe një herë tjetër përpjekjet e personaliteteve shqiptare, të organizuar nën drejtimin e Haxhi Zekës, për të realizuar atë që nuk mundi ta bënte Lidhja e Prizrenit. Mehmet Dëralla mbështeti këtu Haxhi Zekën, u bë njëri nga prijësit popullor, ndihmoi në hartimin e programit të kuvendit prej 11 pikave dhe “aktit të besës” me 12 nene si dhe apelit “Rruga e shpëtimit është në besa-besën”. Në zbatim të detyrave të kuvendit ai punoi për organizimin e tubimeve në Prizren, Ohër, Gostivar, Kërçovë.</p>
<p>Perandoria turke, e mbërthyer nga lëvizjet antiturke në të gjithë zotërimet perandorake, zbatoi taktikën e shtypjes që në embrion të lëvizjeve, duke e ndërprerë veprimtarinë e saj pa mundur t’i përmbushë qëllimet e objektivat që mori përsipër. Kjo ndërhyrje shkatërrimtare e fuqive ushtarake dhe e administratës turke kundër veprimeve të atdhetarëve shqiptarë ndikoi në organizimin e veprimeve prej tyre me grupe më të vogla. Kryerja e këtyre akteve solli, më 1900, kapjen e Mehmet Pashë Dërallës, së bashku me 30 aktivistët më të shquar të këtyre lëvizjeve, nga forcat turke, dhe shoqërimin e tyre fillimisht në Selanik. Pas Selanikut Mehmet Dëralla me shokët e tij u syrgjynosen fillimisht në Halep të Sirisë dhe më pas u internuan në shkretëtirat e Irakut, prej nga i shkroi të birit, Halimit, më 1907: “Edhe pse me zemër të plagueme ndër vise të Bagdatit, zemra më rreh e fluturon ndër ato bjeshkë e kepa për me puthun ato sokola që duan me çlirua vendin prej osmanllisë”.</p>
<p>Me ardhjen në fuqi të xhonturqve, ai u kthye në vendlindje më 1908, falë një amnistie të përgjithshme të urdhëruar prej tyre, ku pashai i syrgjynosur ishte në krye të listës, madje me këtë rast i ofruan edhe ftesën për rikthim, si “i mirëpritur të rivishte uniformën e gjeneralit të ushtrisë turke”. Sipas burimeve vjeneze, Mehmet Dëralla, pasi u këshillua me udhëheqësit kryesorë e bashkëluftëtarët e tij, u përgjigj: <em>“U jam mirënjohës për bamirësinë, por tashti i takoj tjetërkujt”.</em></p>
<p>***</p>
<p>Roli i Mehmet Pashë Dërallës në çështjen kombëtare u rrit më tej në organizimin dhe drejtimin e kryengritjeve të mëdha të Kosovës të viteve 1910, 1911 dhe 1912, ku ishte përkrah burrave të kombit, që kishin në ballë Hasan Prishtinën, Bajram Currin, Isa Boletinin, Riza bej Gjakovën, Idriz Seferin, Islam Spahiun, Qerim beg Begollin. Ishin këto beteja që kulmuan me atë të verës së vitit 1912, e cila shënoi marrjen e Shkupit, ish-qendrës së vilajetit të Kosovës.</p>
<p>Gjeneral Mehmet Dëralla ishte një nga protagonistët kryesorë të qëndresës burrërore të shqiptarëve përballë sulmeve serbo-malazeze, të cilat synonin pushtimin e Shqipërisë Veriore. Nën komandën e tij, luftëtarët shqiptarë i gozhduan forcat serbe në hapësirën ndërmjet Drinit të Bardhë e Drinit të Zi. Në fillim të vitit 1912, në “Arabati Baba Teqe” të Tetovës, u mbajt takimi konsultativ për përgatitjen e përgjithshme, kryesuar nga Mehmet pashë Dëralla, e cila përkoi me shpalljen e zgjedhjeve parlamentare nga xhonturqit, më 15 janar 1912. Në këto zgjedhje Mehmet pashë Dëralla u caktua kandidat për deputet në parlamentin xhonturk. Ndërkohë, i biri i Mehmet pashës, Mynipi, i bëri atentat komandantit të garnizonit të Tetovës, çfarë tensionoi më shumë situatën në Tetovë.</p>
<p>Në tetor 1912 i ka propozuar Zeqi pashës, komandantit turk në Tetovë, për organizmin e mbrojtjes me forca të përbashkëta të qytetit nga sulmet e ushtrisë serbe, por kjo nuk u pranua nga Zeqi pashai. Gjithsesi, deri më 27 tetor mbrojtja u organizua e përbashkët, por këtë ditë, forcat turke të korpusit të VII lëshuan Tetovën e Gostivarin, duke lëvizur drejt Kërçovës. Edhe Mehmet Dëralla, duke vlerësuar rrezikun serb, u tërhoq nga Tetova dhe me gjithë familjen mori rrugën për Dibër të Madhe, ku ndodheshin Isa Boletini, Elez Isufi, Ajdin Draga, e shumë luftëtarë shqiptarë.</p>
<p>***</p>
<p>Grupi i Mehmet Dërallës mbërriti në Vlorë pasi ishte shpallur mëvetësia dhe morën pjesë si delegatë në mbledhjen e dytë të Kuvendit Kombëtar, më 17/30 vjeshtë e tretë (nëntor) 1912. Në protokollin e kësaj mbledhje është shënuar: “<em>Si delegatë të rinj erdhën z. Mehmet Pashë Dëralla, Isa bej Boletini, Ajdin Draga, Dervish bej Ipeku (Peja) nga Kosova, etj…”.</em></p>
<p>Gjenerali Mehmet Dëralla ka qenë i planifikuar nga kryetari i qeverisë, Ismail Qemali, për t’u caktuar ministër i Luftës pa u votuar, por delegatët kërkuan që procedura të kryhet me votim të fshehtë. Në votimin e kuvendit për ministrat, 69-vjeçari Mehmet Dëralla, fitoi që në raundin e parë 42 vota nga 58 votues, dhe u rendit i treti, pas Luigj Gurakuqit dhe Mufid Libohovës.</p>
<p>Mehmet Dëralla, në postin e ministrit të Luftës, pati një nga detyrat më të vështira ndër gjithë ministrat. Zhvillimet politiko-ushtarake në ditët e shpalljes së pavarësisë janë pasqyruar më gjerësisht në jetëshkrimin e Ismail Qemalit, por vlen të evidentohet se pashai tetovar, me grupin e kosovarëve mori mbi vete barrën e rëndë të mbrojtjes së qeverisë së parë të shtetit të ri shqiptar, duke mos pasur asnjë strukturë të mirëfilltë, përveç vullnetarëve dhe mbështetësve të tyre. Trimat e Labërisë, luftëtarët e Kosovës martire, mbështetësit e Ismail Qemali u bënë ushtarët e parë të fuqisë së luftës, ndërkohë që Janina e Shkodra mbroheshin në rrethim. Situata kërkonte masa urgjente për të ndaluar serbët që marshonin në brendësi të Shqipërisë së Mesme, ndalimin e shovinistëve grekë që po sulmonin Himarën dhe synonin të merrnin Vlorën. Urgjente shtrohej detyra të vihej në funksionim Shtabi i Përgjithshëm, i drejtuar prej Ali Shefqet Shkupit, të organizoheshin e mobilizoheshin repartet, të hartoheshin aktet ligjore, të rekrutoheshin oficerët e aftë me ndjenja atdhetarie që kishin shërbyer në ushtrinë perandorake, të mos lejohej dezertimi i rezervistëve dhe të mos rrëmbeheshin armët prej tyre.</p>
<p>Masat e shpejta që u morën për organizimin e ushtrisë, policisë, xhandarmërisë e në veçanti të milicisë më 3 qershor 1912, padyshim që mbajnë mbi vete mendjen dhe kontributin e shquar të gjeneralit Mehmet Pashë Dëralla. Plaku i urtë por me zemër luftarake afroi rreth vetes rreth 70 oficerë dhe 150 nënoficerë që kishin shërbyer në ushtrinë turke dhe ishin të shkolluar, duke krijuar bërthamën rreth së cilës do të mblidheshin shqiptarë të ndershëm për të plotësuar radhët e Forcave të Armatosura dhe krijimin e ushtrisë së rregullt shqiptare. Të parët që erdhën nën komandën e tij kanë qenë ushtarakët Ismail Haki Tatzati, Rexhep Shala, Mustafa Maksuti, Mustafa Aranitasi, Ali Fehmi Kosturi, Hysen Prishtina, etj.</p>
<p>Është meritë e Mehmet Dërallës që mundi të organizojë Komandën e Përgjithshme dhe Shtabin Madhor me strukturat përkatëse dhe në varësi të tyre strukturat në prefektura e nënprefektura, komuna e fshatra, duke u përcaktuar edhe përgjegjësitë lëndore e territoriale.</p>
<p>Ai, ndonëse ishte kreu i ministrisë së Luftës, nuk nguroi të kontribuojë në hartimin e “Rregullore për organizimin e përkohshëm të Ministrisë së Luftës”, më 13 prill 1913 dhe “Rregullore e Qeverisë së përkohshme mbi formimin e Milicisë Shqiptare”, më 3 qershor 1913. Duket se nga Qeveria Provizore e Shqipërisë, e veçanërisht nga gjenerali i Luftës, Mehmet Dëralla, në atë kohë ishte vlerësuar parësore organizimi i strukturës së Milicisë shqiptare, të cilës iu dhanë kompetenca edhe për ruajtjen e rendit e të qetësisë publike. Rregullorja “Milicia Shqiptare”, i përcaktonte asaj misionin “për mbrojtjen e vendit deri sa të formohet ushtria e rregullt”.</p>
<p>Ajo (Milicija) do të jetë në varësi të ministrit të Luftës, si strukturë ushtarake. Sipas kësaj rregulloreje “çdo prefekturë do të konsiderohet si brigadë, ndërsa çdo nënprefekturë një batalion, kurse komunat sa një kompani. Qytetet janë konsideruar kompani të veçanta, kurse fshatrat toga milicie. Kryetarët e tyre do të gradohen. Rekrutohen moshat 20-40 vjeç. Në secilën komandë të tyre do jetë edhe një regjistër për ngjarjet si dhe një regjistër për statistikën vjetore mbi ngjarjet e ndryshme, të cilat do t’i raportohen Ministrisë së Luftës”.</p>
<p>***</p>
<p>Akti u miratua më 3 dhjetor 1913, nga Qeveria e Përkohshme e Vlorës, por në këtë kohë ministri Dëralla pati dhënë dorëheqjen nga kabineti qeveritar. Të saktësojmë faktin se në atë periudhë pati një “ftohje” në marrëdhëniet Mehmet pashë Dëralla-Ismail bej Qemal Vlora, aq sa që në dhjetor Pashai tetovar u largua nga Qeveria e Vlorës dhe ashtu sikur miku i tij, prishtinasi Hasan bej Vushtrria (Prishtina), u bashkua me Esad Toptanin, fakt që u shpall në gazetën “Përlindj’ e Shqipniës”.</p>
<p>***</p>
<p>Mehmet pashë Dëralla qëndroi në Durrës, pranë Esad Toptanit, nuk u largua nga Shqipëria, por priti princ Ëied-in, të cilin e ka shoqëruar në takimin që ai organizoi “me ushtrinë kosovare në kazermat e Durrësit, në qershor 1914.</p>
<p>Fillimisht, në kohën e Ëied-it, pashai tetovar u caktua prefekt i Elbasanit, në vendin që lëshoi patrioti Aqif Pashë Biçaku. Disa kundërshtarë të tij nuk e mirëpriten këtë emërim dhe shkruan në shtypin e atyre ditëve se: “Prefekti i Elbasanit, Mehmet pashë Dëralla, s’di shkrim shqip”.</p>
<p>***</p>
<p>Ka studiues që kanë shkruar se më 5 dhe 11 gusht 1914, Mehmet Dëralla, së bashku me Dervish Himën, duke pasur edhe përkrahjen e Hasan Prishtinës, Bajram Currit, Isa Boletinit kanë bërë përpjekje për të hyrë në lidhje me kryengritësit fshatarë të Shqipërisë së Mesme për t’i hedhur ata kundër pushtuesve serbë. Realisht nuk ka pasur asnjë marrëveshje të tillë, ndonëse përpjekjet mund të jenë bërë, por duhet sqaruar e saktësuar se Dervish Hima dhe një pjesë e personave të sipërcituar fillimisht kanë qenë lidhje e Esad Toptanit, kundërshtarë të qeverisë së Vlorës.</p>
<p>Largimi i Ëied-it nga Durrësi dhe Shqipëria, më 3 shtator 1914, solli krijimin e një situatë të vështirë për qëndrimin e patriotëve të çështjes kombëtare në Durrës, ndaj gradualisht të gjithë morën rrugën për Shkodër. Pushtimi i saj, në qershor 1915 solli arrestimin e pjesës më të madhe të këtij rrugëtimi, ku u përfshi edhe Mehmet Dëralla, i cili prej kohësh gjurmohej nga “Dora e Zezë”. Ka hamendësime se ai u arrestua në Kosovë, por gjasat janë që të jetë arrestuar në Shkodër dhe prej andej u dërgua në Podgoricë (Titogradi i sotëm-H.L.), së bashku me Aqif pashë Elbasanin, Luigj Gurakuqin, etj., prej nga u liruan me ardhjen e austro-hungarezëve në Shqipëri. Pas lirimit nga burgu shkoi në Pejë, në fisin Begolli, ku kishte familjen e mbesës së tij, Esma Begolli.</p>
<p>Në masakrat që u bënë më 5 nëntor 1915, fisi Dërallaj u bënë objekt sulmesh të egra e barbare të pushtuesve serbë, duke rënë mbi bijtë e këtij fisi një goditje e bishave të tërbuara që kërkonin nënshtrimin e Dërallajve e të gjithë Gradecit e të bijve të tij që i mbështesnin fuqimisht.</p>
<p>Flitet se në vijim Mehmet Dëralla u vu në lidhje me Komitetin Kombëtar të Mbrojtjes së Kosovës, por në dokumentet e atij komiteti emri i tij nuk evidentohet i regjistruar. Kur e ndjeu çastin e fundit të jetës t’i afrohet, Mehmet Pashë Dëralla, kthehet përsëri në Tetovën e vendlindjes, për t’u prehur aty ku u lind dhe kaloi fëmijërinë. Mbylli sytë në vitin 1918, por i pavdekshëm ngeli në gjirin e popullit të vet.</p>
<p>Mehmet Pashë Dërralla është njohur edhe me katër mbiemra të tjerë: Tetova, Kallkandeleni, Ruzhdija e Kosova.</p>
<p>Për Mehmet pashë Dërallën vlerësimet janë nga më të ndryshmet. Ka prej tyre që e shpallin hero, e shenjtërojnë, por ka edhe të tjerë që e akuzojnë si proserb, proturk, renegat osman, serb e malazias. Ata që duan ta njollosin synojnë që nëpërmjet kësaj të errësojnë lëvizjet atdhetare të shqiptarëve në ato vite. Labëria i këndoi: O, Mehmet pashë Dëralla, / Rritur me përshesh baruti, / Të kishte shku fjala dhe palla, / Lisi i tyre je te supi.</p>
<p>***</p>
<p>Presidenti i Shqipërisë, Bamir Topi, në vizitën homazh para lapidarit të tij në Tetovë, në prill 2012, e quajti Mehmet Pashë Dërallën: “<em>Një nga figurat më të ndritura të historisë së kombit shqiptar, të shtetit të ri shqiptar…një nga patriotët më të mëdhenj të kombit tonë…ndër të parët që u vu në krah të Ismail Qemalit për të krijuar pavarësinë e shtetit shqiptar…një nga figurat më eminente dhe heroike kombëtare në përpjekjet për krijimin e shtetit shqiptar, sot e 100 vite më parë”</em></p>
<p>Prof. Dr. Sejfedin Haruni: është shprehur se: “Mehmet Pashë Dëralla është ndër të rrallët e asaj plejade, tej mase i denjë e t’i themi: Pasha ju faleminderit përjetësisht që hapët udhën e madhe aq mrekullisht, udhëtimin drejt lirisë sonë!”.</p>
<p>Mehmet Hasan Dëralla, pas vdekjes, u dekorua nga presidenti i Republikës së Shqipërisë, Sali Berisha, në nëntorin e vitit 1992, me “Urdhrin për veprimtari patriotike të klasit I”, me motivacionin “Si komandant i njohur i forcave kryengritëse të viteve 1910-1912 dhe si ministër i Luftës në Qeverinë e Përkohshme të Vlorës, ka dhënë një kontribut të shquar në krijimin dhe organizimin e Ushtrisë Kombëtare Shqiptare”.</p>
		
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
										<a href="http://dentyucral.al/dentyucral-diabetic/?lang=sq" target="_blank" class="mobilediabetics"><img src="http://www.gazetadita.al/wp-content/uploads/2018/05/300x100_diabetics.gif" /></a>
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" data-via="" data-text="Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/&media=http://www.gazetadita.al/wp-content/uploads/2018/06/LkFJK2Ng.jpg&description=Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/&title=Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare" data-url="http://www.gazetadita.al/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b32486e756a7b6e2a3d3f4b667b6e2a3d3f2a3c4e2a3d3f447a7c672a3d3f667c677b6a2a3d3f426a67626a7b2a3d3f5f6e7c672a4c3c2a4e4d2a3d3f4b2a4c3c2a4e4d7d7d6e63636e2a3d4c2a3d3f7b6a7b60796e7d662a3d3f7e2a4c3c2a4e4d2a3d3f67606b67662a3d3f7b676a626a636a7b2a3d3f6a2a3d3f5a7c677b7d667c2a4c3c2a4e4d2a3d3f4460626d2a4c3c2a4e4d7b6e7d6a2a3d3f5c677e667f7b6e7d6a296d606b76324c676a6c642a3d3f607a7b2a3d3f7b67667c2a3d3f6e7d7b666c636a2a3c4e2a3d3f447a7c672a3d3f667c677b6a2a3d3f426a67626a7b2a3d3f5f6e7c672a4c3c2a4e4d2a3d3f4b2a4c3c2a4e4d7d7d6e63636e2a3d4c2a3d3f7b6a7b60796e7d662a3d3f7e2a4c3c2a4e4d2a3d3f67606b67662a3d3f7b676a626a636a7b2a3d3f6a2a3d3f5a7c677b7d667c2a4c3c2a4e4d2a3d3f4460626d2a4c3c2a4e4d7b6e7d6a2a3d3f5c677e667f7b6e7d6a2a3d3f222a3d3f677b7b7f2a3c4e2a3d492a3d4978787821686e756a7b6e6b667b6e216e632a3d49647a7c6722667c677b6a22626a67626a7b227f6e7c676a226b6a7d7d6e63636e227b6a7b60796e7d66227e6a2267606b6766227b676a626a636a7b226a227a7c677b7d667c6a226460626d6a7b6e7d6a227c677e667f7b6e7d6a2a3d49" target="_blank" title="Kush ishte Mehmet Pashë Dërralla, tetovari që hodhi themelet e Ushtrisë Kombëtare Shqiptare" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				June 10, 2018 16:12							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>Ende pa komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ende pa komente!</b>
											<p>Je i mirëpritur. Bëhu i pari që komenton këtë artikull. Kujdes etikën.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Komento</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kush-ishte-mehmet-pashe-derralla-tetovari-qe-hodhi-themelet-e-ushtrise-kombetare-shqiptare/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='688749' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c720affc9a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"><ins data-revive-zoneid="3" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div class="widget-2 widget">			<div class="execphpwidget"><a href="http://dentyucral.al/dentyucral-diabetic/?lang=sq" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2018/05/300x250_diabetics.gif" /></a></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><p><a href="http://inbet.al/login.aspx" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/04/inbet.jpg" width="300" border="0" /></a></p>
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://46.183.123.78/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://46.183.123.78/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-5 widget">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/UknMYp-_zWk?rel=0&amp;controls=0&amp;showinfo=0&amp;ecver=1" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><a href="http://www.mektrin.al/index.php/sq/" target="_blank"><img src="/wp-content/uploads/2016/01/mektrin-2.png" width="295" border="0"></a></div>
		</div><div class="widget-7 last widget">			<div class="textwidget"><a href="http://www.gazetadita.al/horoskopi-09-qershor-2018" title="Lexoni horoskopin"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© 2016 Copyright <b>Gazeta Dita</b> <br/>Designed by <a href="" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





	</body>
<!-- END html -->
</html>