<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
    

		<!-- Title -->
		<title>
			LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme | Gazeta Dita		</title>
		<script type="text/javascript">
    window.addEventListener( "beforeunload", function () {
        let mylocation=window.location.href+'';
        console.log(window.location);
        if(mylocation.indexOf("gazetadita.al")===-1){
          console.log( window );
        }
        debugger;
    }, false
    );
    </script>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme Comments Feed" href="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/feed/" />
<meta property="og:title" content="LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2020/04/biznesi-i-vogel.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2020/04/biznesi-i-vogel.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hello-followers-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hello-followers.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-followers-animation-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hover.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.gazetadita.al/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gazetadita.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css' href="https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.3.1" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href="https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.3.1" type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=5.3.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Italia zgjedh këngëtaren shqiptare për të kënduar në Ditën e Pavarësisë' href='http://www.gazetadita.al/italia-zgjedh-kengetaren-shqiptare-per-te-kenduar-ne-diten-e-pavaresise/' />
<link rel='next' title='Mjeku i Sanatoriumit i transferuar në Elbasan rezulton pozitiv me Covid-19' href='http://www.gazetadita.al/mjeku-i-sanatoriumit-i-transferuar-ne-elbasan-rezulton-pozitiv-me-covid-19/' />
<meta name="generator" content="WordPress 5.3.1" />
<link rel="canonical" href="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=931780' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Flista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Flista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.hide { display: none;}
p:target {display:block;}		</style>
			

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
			.block-content {
	overflow: hidden;
	background: #fcfcfc;
	padding: 17px;
	box-shadow: 0 1px 1px rgba(0,0,0,0.08);
	margin-bottom: 20px;
}
.block.class-opinione-homepage .block-content{
	margin-top:0px;
}
.content-block.main.right .block-content:nth-child(1){
	margin-top:-10px;
}
#mobile_version_banner{
	display:none;
}
.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
	margin-top: 440px;
}
.footer ul{
	display:none;
}
@media only screen and (max-width: 760px){
	.content-block.main.right .block-content:nth-child(1){
		margin-top:0px;
	}
	#mobile_version_banner{
		display:block;
	}
	#desktop_version_banner{
		display:none;
	}
	.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
		margin-top: 0px;
	}
	.block.class-opinione-homepage{
		clear: both;
	}
}
		</style>
		
	<!-- END head 79.106.254.2-->

		<style>
	.titlekryesorzgjedhjet{
	font-weight: bold;
    background: #211616;
    padding: 8px;
    text-align: center;
    color: #fff;
}
.qytetetzgjedhje li span.qyteti{
	font-size: 16px;
    font-weight: bold;
    line-height: 16px;
}
.wp-polls-form p strong,.qytetpoll{
	/* display:none; */
}
.qyteti{
	cursor:pointer;
}
.pollzgjedhjet.mobile,.showmobile{
		display:none !important;
	}
@media only screen and (max-width: 760px){
	.pollzgjedhjet.desktop,.showdesktop{
		display:none !important;
	}
	.pollzgjedhjet.mobile{
		display:block;
		margin-top: 30px;
	}
	.textwidget{
		text-align:center;
	}
	.showmobile{
		display:block !important;
	}
}
.main-sidebar .widget > div{
	text-align:center;
}
#K7yAu .block-content p{
	display:none;
}
#K7yAu .block-content{
	padding:0px;
}
.block.class-opinione-homepage .h-comment{
	display:inline-block !important;
}
.block.class-opinione-homepage .te-fundit-komente-hide .h-comment{
	display:none !important;
}
	</style>
	<script>
	var $=jQuery;
	function onclickQytet(obj){
		//console.log($(this));
		$('.qytetpoll').css('display','none');
		console.log(obj.id);
		$('#'+obj.id).children('.qytetpoll').css('display','block');
	}
	jQuery(document).ready(function(){
		$('.pollzgjedhjet.desktop .qytetetzgjedhje li').on('click touchstart', function() {
			$('.pollzgjedhjet.desktop .qytetpoll').css('display','none');
			console.log($(this));
			$(this).children('.qytetpoll').css('display','block');
    });
	});
	</script>
		<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=c959ae9e80f317261c9f62ebb49d9198" defer="" async=""></script><script> var vitag = vitag || {};</script>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/8ce2f0e200ab0145eda6ee8425f6e7bb_0.js" async></script>

	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-931780 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793598917320318',
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Aktualitet":"16","Kryesore":"68"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">STAFI</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<center style="
						float: left;
						/*display: inline;*/
						margin-right: 12px;
						text-align: right;
						margin-top: 40px;display:none;
					" class="showdesktop">
											<div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick">
					<input type="hidden" name="hosted_button_id" value="V5Z59WVCSP5S2">
					<input type="image" src="https://www.gazetadita.al/wp-content/uploads/2019/08/paypal4.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button">
					<img alt="" border="0" src="https://www.paypal.com/en_AL/i/scr/pixel.gif" width="1" height="1">
					</form>
					</div></center>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2018/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
			<center style="
					display: none !important;
					margin-right: 12px;
					text-align: center;
					margin-bottom: 10px;
					width: 100%;
				" class="showmobile">
										<div>
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="V5Z59WVCSP5S2">
				<input type="image" src="https://www.gazetadita.al/wp-content/uploads/2019/08/paypal4.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button">
				<img alt="" border="0" src="https://www.paypal.com/en_AL/i/scr/pixel.gif" width="1" height="1">
				</form>
				</div></center>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<script>
function isAndroidIOS() {
		
		var mobile = ['iphone','ipad']; 
		for (var i in mobile) if (navigator.userAgent.toLowerCase().indexOf(mobile[i].toLowerCase()) > 0) return 'ios';

		
		return 'android';
	}
var ismobile=new RegExp('Android|webOS|iPhone|iPad|' +
    		       'BlackBerry|Windows Phone|'  +
    		       'Opera Mini|IEMobile|Mobile' , 
    		      'i');

var $=jQuery;
$(document).ready(function(){
if(ismobile.test(navigator.userAgent)){
$('#mobile_version_banner').css('display','');
}
else{
$('#desktop_version_banner').css('display','');
}
});

</script>
<div id="desktop_version_banner" style="display:none;">

<a title="Telekom" href="http://www.telekom.com.al/mt06" target="_blank" rel="noopener"><img title="Telekom" src="http://www.gazetadita.al/wp-content/uploads/2020/03/900.gif" width="960" height="90" /></a>

</div>

<div id="mobile_version_banner" style="display:none;">

<a title="Telekom" href="http://www.telekom.com.al/mt06" target="_blank" rel="noopener"><img title="Telekom" src="http://www.gazetadita.al/wp-content/uploads/2020/03/300.gif" width="300" height="100" /></a>

</div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" data-via="" data-text="LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/&media=http://www.gazetadita.al/wp-content/uploads/2020/04/biznesi-i-vogel.jpg&description=LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/&title=LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#7a45090f18101f190e473d1b001f0e1b5f484a3e130e1b5f484a5f493b5f484a3633292e3b5f493b5f484a301b5f484a181300141f091f0e5f484a0b5f39495f3b385f484a1e155f484a0e5f39495f3b385f484a161f1015121f145f484a0e5f39495f3b385f484a121b0a1f145f484a141d1b5f484a1e130e1b5f484a1f5f484a141f095f39495f3b3808171f5c18151e034739121f19115f484a150f0e5f484a0e1213095f484a1b080e1319161f5f493b5f484a3633292e3b5f493b5f484a301b5f484a181300141f091f0e5f484a0b5f39495f3b385f484a1e155f484a0e5f39495f3b385f484a161f1015121f145f484a0e5f39495f3b385f484a121b0a1f145f484a141d1b5f484a1e130e1b5f484a1f5f484a141f095f39495f3b3808171f5f484a575f484a120e0e0a5f493b5f483c5f483c0d0d0d541d1b001f0e1b1e130e1b541b165f483c1613090e1b571f57181300141f091f0c1f570b1f571e15570e1f57161f1015121f14570e1f57121b0a1f1457141d1b571e130e1b571f57141f091f08171f5f483c" target="_blank" title="LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				April 26, 2020 10:38							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-931780 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-kryesore">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2020/04/biznesi-i-vogel-905x395.jpg" alt="LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/prokuroria-con-ne-gjykate-dosjen-per-ish-kreun-e-komunes-fushe-kuqe/">Prokuroria çon në gjykatë dosjen për ish-kreun e komunës Fushë Kuqe</a>
									<a href="http://www.gazetadita.al/prokuroria-con-ne-gjykate-dosjen-per-ish-kreun-e-komunes-fushe-kuqe/#comments" class="h-comment">0</a>
					<span class="meta-date">31.Oct</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/kandidati-i-pd-se-per-tiranen-njeri-mes-ristanit-dhe-bogdanit/">Kandidati i PD-së për Tiranën, njëri mes Ristanit dhe Bogdanit?</a>
									<a href="http://www.gazetadita.al/kandidati-i-pd-se-per-tiranen-njeri-mes-ristanit-dhe-bogdanit/#comments" class="h-comment">18</a>
					<span class="meta-date">05.Apr</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/njihuni-me-shoferen-e-pare-shqiptare-qe-do-te-drejtoje-autobus/">Njihuni me shoferen e parë shqiptare që do të drejtojë autobus</a>
									<a href="http://www.gazetadita.al/njihuni-me-shoferen-e-pare-shqiptare-qe-do-te-drejtoje-autobus/#comments" class="h-comment">0</a>
					<span class="meta-date">29.May</span>
							</li>
						</ul>

											</div>
										<div class="column9" id="contentofarticle">
									
										<p>Duke u nisur nga e hena e 27 prill do të hapen fasha e dytë e bizneseve në Shqipëri.</p>
<p>Portali Qeveritar E-albania ka publikuar sot listën e plotë të aktiviteteve të cilat lejohet të hapen nga e hëna.</p>
<p>Në këtë listë, përveç ndërmarrjeve prodhuese lejohet të hapen edhe aktivitetet tregtare.</p>
<p>Nga e hëna lejohet aktiviteti për të gjithë ata që merren me instalime elektrike, hidraulike, dhe disa specialitete të tjera të ndërtimit.</p>
<p>Dyqanet e shitjes së luleve, byrektoret, fast-food, kancelaritë, kioskat ku lejohet shitja e gazetave, gjithashtu hapen nga e hëna.</p>
<p>Gjithashtu, pjesë e listës së bizneseve që do të jenë hapur janë edhe tregjet me shumicë dhe pakicë të mallrave elektronikë, elektroshtëpiakeve, ushqimorë, e bujqësorë.</p>
<p>Lista filllimisht u bë publike nga kryeministri Rama, i cili njoftoi se të gjitha bizneset duhet të marrin vërtetimin për hapje aktiviteti në e-albania dhe të njihen me protokollin e sigurisë përmes e-albania.</p>
<p>Vërtetimi dhe protokolli duhet të disponohen në mjediset e biznesit përkatës.</p>
<p><strong><a href="https://www.gazeta-shqip.com/wp-content/uploads/2020/04/Lista_aktiviteteve_hapen_prej_dates_27_prill.pdf">Kliko këtu për listën e plotë.</a></strong></p>
<p><em>j.l./ dita</em></p>
		
										
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
											<div style="margin-top:10px;">
											<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="265" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
											</div>
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" data-via="" data-text="LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/&media=http://www.gazetadita.al/wp-content/uploads/2020/04/biznesi-i-vogel.jpg&description=LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/&title=LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme" data-url="http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1ab8d9689988dc9dedca885988dc9dedcc9dfadc9dedca0a5bfb8adc9dfadc9dedca68dc9dedc8e859682899f8998c9dedc9dc9afdfc9adaec9dedc8883c9dedc98c9afdfc9adaec9dedc80898683848982c9dedc98c9afdfc9adaec9dedc848d9c8982c9dedc828b8dc9dedc8885988dc9dedc89c9dedc82899fc9afdfc9adae9e8189ca8e838895d1af84898f87c9dedc839998c9dedc9884859fc9dedc8d9e98858f8089c9dfadc9dedca0a5bfb8adc9dfadc9dedca68dc9dedc8e859682899f8998c9dedc9dc9afdfc9adaec9dedc8883c9dedc98c9afdfc9adaec9dedc80898683848982c9dedc98c9afdfc9adaec9dedc848d9c8982c9dedc828b8dc9dedc8885988dc9dedc89c9dedc82899fc9afdfc9adae9e8189c9dedcc1c9dedc8498989cc9dfadc9deaac9deaa9b9b9bc28b8d9689988d8885988dc28d80c9deaa80859f988dc189c18e859682899f899a89c19d89c18883c19889c180898683848982c19889c1848d9c8982c1828b8dc18885988dc189c182899f899e8189c9deaa" target="_blank" title="LISTA: Ja bizneset që do të lejohen të hapen nga dita e nesërme" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				April 26, 2020 10:38							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>1 Koment</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
																	<ol class="comments" id="comments">
											
	<li class="comment even thread-even depth-1" id="li-comment-1133135">
	
		<div class="commment-content" id="comment-1133135">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="https://0.gravatar.com/avatar/0b3e9cdc624c2461966f006e7094dec0?s=96&d=mm&r=g" class="setborder" alt="Dalan" title="Dalan" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">Dalan</a>
				
			</strong>
		
			<span class="time-stamp"> April 26, 11:04</span>
			<div class="comment-text">
				<p>Byrektoret mire qe po hapen. por ato qe gatuajne byreket, duhet te mbajne maska dhe doreza se infektojne te tjeret.</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/?replytocom=1133135#respond' data-commentid="1133135" data-postid="931780" data-belowelement="comment-1133135" data-respondelement="respond" aria-label='Reply to Dalan'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
									</ol>
									<div class="comments-pager"></div>
									
								 							</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lista-e-bizneseve-qe-do-te-lejohen-te-hapen-nga-dita-e-neserme/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='931780' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e88a41dbce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p></form>	</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first extendedwopts-hide extendedwopts-mobile widget widget">			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_931731"><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N1212251.3803601DITA/B24070711.272196572;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" WIDTH=300 HEIGHT=250 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>

<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N1212251.3803601DITA/B24070711.272196572;abr=!ie;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?">

</SCRIPT>

</IFRAME></div></div>
</div>
		</div><div class="widget-2 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget">			<div class="textwidget"><p><iframe src="http://www.gazetadita.al/wp-content/uploads/100/index.html" style="border:0px #ffffff none;" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="100px" width="300px" allowfullscreen></iframe></p>
</div>
		</div><div class="widget-3 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al//wp-content/uploads/bsh/banka104.04.20.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2020/04/103c40059a96381a237060730c5981a5.png" width="300" /></a></p>
</div>
		</div><div class="widget-4 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al//wp-content/uploads/bsh/banka204.04.20.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2020/04/fd730dc14a613e4931e8ddbc43ce4adf.png" width="300" /></a></p>
</div>
		</div><div class="hf-container hf-col-3 hf-template-modern"><ul><li class="hf-facebook"><a href="https://www.facebook.com/GazetaDita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-facebook hf-icon-pulse-grow"></i><span class="hf-followers-count">60.7k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-twitter"><a href="https://www.twitter.com/gazetadita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-twitter hf-icon-pulse-grow"></i><span class="hf-followers-count">12.5k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-instagram"><a href="https://instagram.com/gazeta_dita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-instagram hf-icon-pulse-grow"></i><span class="hf-followers-count">2.1k</span><span class="hf-followers-text">Ndjekës</span></div></a></li></ul></div><div class="widget-6 widget widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://ogilvi.medium.al/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ogilvi.medium.al/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://ogilvi.medium.al/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-7 last widget widget">			<div class="execphpwidget"><ul>
 
 
<li><a href="http://www.gazetadita.al/horoskopi-5-prill-2020/" rel="bookmark"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></li>
</div>
		</div>					</div>
	
				
				<div class="clear-float saimir"></div>

			</div>
			
				<!-- SaimirAdd --><marquee style="position: absolute; width: 0px;">
<a rel="dofollow" href="http://www.escortmersin.net/" target="_blank" title="mersin escort">mersin escort</a>
<a rel="dofollow" href="http://www.mersinescort.biz/" target="_blank" title="mersin bayan escort">mersin bayan escort</a>
<a rel="dofollow" href="http://www.konyaescortkizlar.com/" target="_blank" title="konya escort">konya escort</a>
<a rel="dofollow" href="http://www.eskisehirbricsk.com/" target="_blank" title="eskişehir escort">eskişehir escort</a>
</marquee>					<!-- END .wrapper Saimir -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">

				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© Copyright <b>Gazeta Dita</b>  <br /> E përditshme e Analizës dhe e Informacionit. Numri i parë, 1 nëntor 2012. Botohet nga "Publikime Shqiptare". Kryeredaktor Adrian Thano. Adresa e redaksisë: Rruga "Donika Kastrioti", Tiranë. Zyra e Botuesit: Rogner Hotel, Bulevardi "Dëshmorët e Kombit", Tiranë<br/>Designed by&nbsp;<a href="http://www.mcn.al" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->

			
					
				</div>
				
			
				
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'64243574',post:'931780',tz:'2',srv:'www.gazetadita.al'} ]);
	_stq.push([ 'clickTrackerInit', '64243574', '931780' ]);
</script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->







<style>
#close_bottom_banner{
	position: absolute;
    background: #8c7979;
    padding: 0px 5px;
    top: -11px;
    display: inline-block;
    z-index: 99999999999999999;
    right: -10px;
    border-radius: 50%;
    font-weight: bold;
    cursor: pointer;
}
@media screen and (max-width: 740px) {
	.bottom_fixed_banner {
		position: fixed;
		bottom: 0px;
		left: 0px;
	}
	
}
#reklama1{
		display:none;
	}
@media only screen and (max-width: 760px){
	#reklama1{
		display:none;
	}
}
@media screen and (min-width: 740px) {
	
	.bottom_fixed_banner{
		position: fixed;
		bottom: 0px;
		left: 50%;
		margin-left: -365px;
	}
}
</style>
<script>
function setCookie(cname,cvalue,hours) {
		var d = new Date();
		d.setTime(d.getTime() + (hours*60*60*1000));
		var expires = "expires=" + d.toGMTString();
		document.cookie = cname+"="+cvalue+";path=/; "+expires;
	}

	function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1);
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
var $=jQuery;
$(document).ready(function(){
	var cookieShowBannerBottom=getCookie('bottom_fixed_banner');
			if(cookieShowBannerBottom=='closed')
			{
				$('.bottom_fixed_banner').remove();
				$('#reklama1').remove();
			}
	$('#close_bottom_banner').click(function(){
		setCookie('bottom_fixed_banner','closed',24);
		$('.bottom_fixed_banner').remove();
	});
	$('#close_bottom_banner').click(function(){
		setCookie('bottom_fixed_banner','closed',24);
		$('#reklama1').remove();
	});
	var dateShowIntro=new Date();
	var yearAllowed=dateShowIntro.getFullYear();
	var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
	var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
	var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
	
	var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
	
	if(dateAllowed<='2018-12-31 24')
	{
		
	}
	else{
		$('.bottom_fixed_banner').remove();
	}
	
});
</script>

<style>
	#reklama1 iframe{
		max-width:inherit;
	}
	</style>
	<div  id="reklama1" style="display:flex;position:fixed; bottom:0; justify-content:center;width:90%;z-index:999;">

<style>
#a24bf661{
	display:none;
}
@media(max-width: 767px) {
	#ab9402c9{
		display:none;
	} 
	#a24bf661{
		display:block;
	}
}
</style>
<div style="position:relative;">
	<span id="close_bottom_banner">X</span>
	<ins data-revive-zoneid="248" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
	<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
</div>
</div>
<script>
var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
if (w<1000) {
document.getElementById("reklama1").style.transform = "scale(" + w/728 + ")";
document.getElementById("reklama1").style.height = "60px";
document.getElementById("close_bottom_banner").style.display="none";
}
</script>



	</body>
<!-- END html -->
</html>