<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
    

		<!-- Title -->
		<title>
			Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën | Gazeta Dita		</title>
		<script type="text/javascript">
    window.addEventListener( "beforeunload", function () {
        let mylocation=window.location.href+'';
        console.log(window.location);
        if(mylocation.indexOf("gazetadita.al")===-1){
          console.log( window );
        }
        debugger;
    }, false
    );
    </script>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën Comments Feed" href="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/feed/" />
<meta property="og:title" content="Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2021/05/ssssss-1.png"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2021/05/ssssss-1.png"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hello-followers-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hello-followers.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-followers-animation-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hover.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.gazetadita.al/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gazetadita.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css' href="https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.5.1" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href="https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.5.1" type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.gazetadita.al/wp-content/uploads/js_composer/custom.css?ver=5.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.gazetadita.al/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.5.1' id='advps_front_script-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.5.1' id='advps_jbx-js'></script>
<link rel="https://api.w.org/" href="http://www.gazetadita.al/wp-json/" /><link rel="alternate" type="application/json" href="http://www.gazetadita.al/wp-json/wp/v2/posts/1034821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Orban i hap derën Kinës. Shqetësim në BE për projektin 1.8 miliard dollarë, Hungaria bëhet pjesa kryesore e angazhimit kinez në Evropën Qendrore' href='http://www.gazetadita.al/projekti-1-8-miliard-dollare-orban-i-hap-deren-kines-shqetesim-ne-be-hungaria-behet-pjesa-kryesore-e-angazhimit-kinez-ne-evropen-qendrore/' />
<link rel='next' title='Varianti indian i Covid, cila nga vaksinat ofron mbrojtje ndaj tij?' href='http://www.gazetadita.al/varianti-indian-i-covid-cila-nga-vaksinat-ofron-mbrojtje-ndaj-tij/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=1034821' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fme-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fme-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<meta property="fb:pages" content="300007380105476" />
							<meta property="ia:markup_url" content="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/?ia_markup=1" />
				
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '76288cf833';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'http://www.gazetadita.al/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.hide { display: none;}
p:target {display:block;}		</style>
			

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
			.block-content {
	overflow: hidden;
	background: #fcfcfc;
	padding: 17px;
	box-shadow: 0 1px 1px rgba(0,0,0,0.08);
	margin-bottom: 20px;
}
.block.class-opinione-homepage .block-content{
	margin-top:0px;
}
.content-block.main.right .block-content:nth-child(1){
	margin-top:-10px;
}
#mobile_version_banner{
	display:none;
}
.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
	margin-top: 440px;
}
.footer ul{
	display:none;
}
.main-content #advps_container1 .advs-title, .main-content #advps_container1 .advs-title a {
    font-size: 30px;
    line-height: 30px;
}
.main-content #advps_container1 .advps-slide p{
	display:none;
}
@media only screen and (max-width: 760px){
	.bx-wrapper .bx-controls-direction a {
		top: 20%;
	}
	.content-block.main.right .block-content:nth-child(1){
		margin-top:0px;
		padding:0px;
	}
	.wrapper {
    	width: 100%;
	}
	#advps_container1 .bx-wrapper .bx-viewport{
		height:auto !important;
		-moz-box-shadow: 0px 0px 0px #000000 !important;
		-webkit-box-shadow: 0px 0px 0px #000000 !important;
		box-shadow: 0px 0px 0px #000000 !important;
		border: 0px solid #444444 !important;
	}
	.bx-wrapper{
		margin: 0 auto 35px !important;
	}
	#advps_container1 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager{
		position:relative !important;
	}
	#advps_container1 .bx-wrapper .bx-controls-auto{
		display:none !important;
	}
	#advps_container1 .bx-wrapper  .bx-pager.bx-default-pager .bx-pager-item a{
		padding: 3px 6px 3px 6px !important;
	}
	#advps_container1 .bx-wrapper .bx-pager{
		bottom:0px !important;
	}
	.advps-excerpt-one {
    	position: relative;
	}
	.advps-overlay-one{
		background-color: #fff !important;
	}
	.advps-excerpt-one .advs-title a {
		color: #000 !important;
		opacity: 1 !important;
		font-size: 18px !important;
    	line-height: 18px !important;
	}
	#mobile_version_banner{
		display:block;
	}
	#desktop_version_banner{
		display:none;
	}
	.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
		margin-top: 0px;
	}
	.block.class-opinione-homepage{
		clear: both;
	}
	
}
		</style>
		
	<!-- END head 172.58.236.145-->

		<style>
	.titlekryesorzgjedhjet{
	font-weight: bold;
    background: #211616;
    padding: 8px;
    text-align: center;
    color: #fff;
}
.qytetetzgjedhje li span.qyteti{
	font-size: 16px;
    font-weight: bold;
    line-height: 16px;
}
.wp-polls-form p strong,.qytetpoll{
	/* display:none; */
}
.qyteti{
	cursor:pointer;
}
.pollzgjedhjet.mobile,.showmobile{
		display:none !important;
	}
@media only screen and (max-width: 760px){
	.pollzgjedhjet.desktop,.showdesktop{
		display:none !important;
	}
	.pollzgjedhjet.mobile{
		display:block;
		margin-top: 30px;
	}
	.textwidget{
		text-align:center;
	}
	.showmobile{
		display:block !important;
	}
}
.page-template-template-homepage .hideonhomepage{
	display:none;
}
.main-sidebar .widget > div{
	text-align:center;
}
#K7yAu .block-content p{
	display:none;
}
#K7yAu .block-content{
	padding:0px;
}
.block.class-opinione-homepage .h-comment{
	display:inline-block !important;
}
.block.class-opinione-homepage .te-fundit-komente-hide .h-comment{
	display:none !important;
}
.block.saimir_UMREM .banner li{
	list-style:none;
}
	</style>
	<script>
	var $=jQuery;
	function onclickQytet(obj){
		//console.log($(this));
		$('.qytetpoll').css('display','none');
		console.log(obj.id);
		$('#'+obj.id).children('.qytetpoll').css('display','block');
	}
	jQuery(document).ready(function(){
		$('.pollzgjedhjet.desktop .qytetetzgjedhje li').on('click touchstart', function() {
			$('.pollzgjedhjet.desktop .qytetpoll').css('display','none');
			console.log($(this));
			$(this).children('.qytetpoll').css('display','block');
    });
	});
	</script>
		<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=c959ae9e80f317261c9f62ebb49d9198" defer="" async=""></script><script> var vitag = vitag || {};</script>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/8ce2f0e200ab0145eda6ee8425f6e7bb_0.js" async></script>
<script data-ad-client="ca-pub-5475675111892152" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-1034821 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive" >
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793598917320318',
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Kronike":"8","Kryesore":"68"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">STAFI</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">KONTAKT</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<center style="
						float: left;
						/*display: inline;*/
						margin-right: 12px;
						text-align: right;
						margin-top: 40px;display:none;
					" class="showdesktop">
											<div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick">
					<input type="hidden" name="hosted_button_id" value="V5Z59WVCSP5S2">
					<input type="image" src="https://www.gazetadita.al/wp-content/uploads/2019/08/paypal4.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button">
					<img alt="" border="0" src="https://www.paypal.com/en_AL/i/scr/pixel.gif" width="1" height="1">
					</form>
					</div></center>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2018/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
			<center style="
					display: none !important;
					margin-right: 12px;
					text-align: center;
					margin-bottom: 10px;
					width: 100%;
				" class="showmobile">
										<div>
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="V5Z59WVCSP5S2">
				<input type="image" src="https://www.gazetadita.al/wp-content/uploads/2019/08/paypal4.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button">
				<img alt="" border="0" src="https://www.paypal.com/en_AL/i/scr/pixel.gif" width="1" height="1">
				</form>
				</div></center>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<script>
function isAndroidIOS() {
		
		var mobile = ['iphone','ipad']; 
		for (var i in mobile) if (navigator.userAgent.toLowerCase().indexOf(mobile[i].toLowerCase()) > 0) return 

'ios';

		
		return 'android';
	}
var ismobile=new RegExp('Android|webOS|iPhone|iPad|' +
    		       'BlackBerry|Windows Phone|'  +
    		       'Opera Mini|IEMobile|Mobile' , 
    		      'i');

var $=jQuery;
$(document).ready(function(){
if(ismobile.test(navigator.userAgent)){
$('#mobile_version_banner').css('display','');
}
else{
$('#desktop_version_banner').css('display','');
}
});

</script>
<div id="desktop_version_banner" style="display:none;">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-desktop">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/137356148/ONE_Dita', [970, 90], 'gpt-passback-desktop').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback-desktop');
    });
  </script>
</div>


</div>

<div id="mobile_version_banner" style="display:none;">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback-mobile">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/137356148/ONE_Dita', [300, 100], 'gpt-passback-mobile').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback-mobile');
    });
  </script>
</div>
</div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" data-via="" data-text="Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/&media=http://www.gazetadita.al/wp-content/uploads/2021/05/ssssss-1.png&description=Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/&title=Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8b2948f908194d0c7c5b19c8194d0c7c5d0c6b4d0c7c5b890d0c7c5c0c2c2d0c7c59e92d0c7c591879a92d0b6c6d0b4b7d0c7c59890d0c7c5929a989a9b90d0c7c59187909f81d0c7c5bc8194999c86d0b6c6d0b4b7d0c7b6d0c7c5c6d0c7c581d0b6c6d0b4b7d0c7c5948787908681809487d0c7c59bd0b6c6d0b4b7d0c7c5a3999a87d0b6c6d0b4b7dbd0c7c5a59a999c969c94d0c6b4d0c7c5be94859f94d0c7c5859486d0c7c5919c8694d0c7c59a87d0b6c6d0b4b7d0c7c59b919f909e9f909f90d0c7b6d0c7c5818794939c9e949b81d0b6c6d0b4b781d0c7c581909b8180949bd0c7c581d0b6c6d0b4b7d0c7c59787949e819c869b9c9bd0c7c5989f90819c9bd0c7c59e8087d0c7c580d0c7c5859c9e9486d0b6c6d0b4b79bd3979a918cc8b69d90969ed0c7c59a8081d0c7c5819d9c86d0c7c59487819c969990d0c6b4d0c7c5b890d0c7c5c0c2c2d0c7c59e92d0c7c591879a92d0b6c6d0b4b7d0c7c59890d0c7c5929a989a9b90d0c7c59187909f81d0c7c5bc8194999c86d0b6c6d0b4b7d0c7b6d0c7c5c6d0c7c581d0b6c6d0b4b7d0c7c5948787908681809487d0c7c59bd0b6c6d0b4b7d0c7c5a3999a87d0b6c6d0b4b7dbd0c7c5a59a999c969c94d0c6b4d0c7c5be94859f94d0c7c5859486d0c7c5919c8694d0c7c59a87d0b6c6d0b4b7d0c7c59b919f909e9f909f90d0c7b6d0c7c5818794939c9e949b81d0b6c6d0b4b781d0c7c581909b8180949bd0c7c581d0b6c6d0b4b7d0c7c59787949e819c869b9c9bd0c7c5989f90819c9bd0c7c59e8087d0c7c580d0c7c5859c9e9486d0b6c6d0b4b79bd0c7c5d8d0c7c59d818185d0c6b4d0c7b3d0c7b3828282db92948f908194919c8194db9499d0c7b39890d8c0c2c2d89e92d891879a9290d89890d8929a989a9b90d89187909f81d89c8194999c8690d8c6d88190d8948787908681809487d89b90d883999a8790d8859a999c969c94d89e94859f94d8859486d8919c8694d89a8790d89b919f909e9f909f90d8818794939c9e949b819081d881909b8180949bd88190d89787949e819c869b9c9bd8989f90819c9bd89e8087d880d8859c9e9486909bd0c7b3" target="_blank" title="Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				May 24, 2021 09:19							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-1034821 post type-post status-publish format-standard has-post-thumbnail hentry category-kronike category-kryesore">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2021/05/ssssss-1-905x395.png" alt="Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/pedofili-filmon-te-bijen-duke-bere-sex/">Pedofili filmon të bijën duke bërë seks</a>
									<a href="http://www.gazetadita.al/pedofili-filmon-te-bijen-duke-bere-sex/#comments" class="h-comment">0</a>
					<span class="meta-date">01.Feb</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/detaje-te-ekzekutimit-te-ilir-hidrit-nga-vora-ne-ekuador/">Detaje të ekzekutimit të Ilir Hidrit nga Vora në Ekuador</a>
									<a href="http://www.gazetadita.al/detaje-te-ekzekutimit-te-ilir-hidrit-nga-vora-ne-ekuador/#comments" class="h-comment">0</a>
					<span class="meta-date">04.Jun</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/video-aksion-si-ne-filma-arrestohet-38-vjecari-arme-me-vete/">Video / Aksion si në filma, arrestohet 38- vjeçari armë me vete</a>
									<a href="http://www.gazetadita.al/video-aksion-si-ne-filma-arrestohet-38-vjecari-arme-me-vete/#comments" class="h-comment">2</a>
					<span class="meta-date">02.Jun</span>
							</li>
						</ul>

											</div>
										<div class="column9" id="contentofarticle">
									
										<p>Tre persona janë arrestuar pas kapjes së gomones me 577 kg hashash në Gjirin e Arushës në gadishullin e Karaburunit ditën e djeshme. </p>
<p>Tre personat e rënë në pranga të dyshuar si trafikanë droge janë Mandi Begaj, 43 vjeç, Herman Muçaj, 27 vjeç dhe Ëngjëllush Mukaj, 34 vjeç. </p>
<p>Në njoftimin zyrtar e dhënë nga policia, mësohet personat që ishin në bord, në pamundësi për t’i shpëtuar ndjekjes së policisë, tentuan të braktisnin mjetin lundrues dhe të largoheshin, por u kapën dhe u prangosën gjatë ndjekjes nga deti dhe toka, e cila zgjati disa orë.</p>
<p>Në mjetin lundrues në të cilin personat lëviznin, policia gjeti 577 kg lëndë narkotike, 200 kg e sw cilws ishte në formë çokollate. Në aksionin ku është përfshirë edhe Guardia di Finacia italiane, janë sekuestruar 577 kg lëndë narkotike kanabis dhe mjeti lundrues gomone.  </p>
<p>Si u pikas gomonia me hashash?</p>
<p>Ishin forcat e Delta Forcë në Radhimë ata të cilët pikasën dhe u vun menjëherë  në ndjekje të gomones. Në aksion u përfshi dhe Guardia di Finacia italiane, mjetet e të cilës u ankoruan në bregun shqiptar. Gomonia ishte rreth 9 m e gjatë me 2 x 350 kf motora të fuqishëm, dhe fillimisht u raportua se në bordin e saj ndodheshin 500 kg hashash. Dëshmia e tre të arrestuarve tashmë pritet që të zbardhë edhe destiacionin e drogës, prodhuresit dhe “porositësit” e saj përtej detit Jon. </p>
<p>o.j/dita</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" data-a2a-title="Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.gazetadita.al%2Fme-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen%2F&amp;linkname=Me%20577%20kg%20drog%C3%AB%20me%20gomone%20drejt%20Italis%C3%AB%2C%203%20t%C3%AB%20arrestuar%20n%C3%AB%20Vlor%C3%AB.%20Policia%3A%20Kapja%20pas%20disa%20or%C3%AB%20ndjekjeje%2C%20trafikant%C3%ABt%20tentuan%20t%C3%AB%20braktisnin%20mjetin%20kur%20u%20pikas%C3%ABn" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.gazetadita.al%2Fme-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen%2F&amp;linkname=Me%20577%20kg%20drog%C3%AB%20me%20gomone%20drejt%20Italis%C3%AB%2C%203%20t%C3%AB%20arrestuar%20n%C3%AB%20Vlor%C3%AB.%20Policia%3A%20Kapja%20pas%20disa%20or%C3%AB%20ndjekjeje%2C%20trafikant%C3%ABt%20tentuan%20t%C3%AB%20braktisnin%20mjetin%20kur%20u%20pikas%C3%ABn" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.gazetadita.al%2Fme-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen%2F&amp;linkname=Me%20577%20kg%20drog%C3%AB%20me%20gomone%20drejt%20Italis%C3%AB%2C%203%20t%C3%AB%20arrestuar%20n%C3%AB%20Vlor%C3%AB.%20Policia%3A%20Kapja%20pas%20disa%20or%C3%AB%20ndjekjeje%2C%20trafikant%C3%ABt%20tentuan%20t%C3%AB%20braktisnin%20mjetin%20kur%20u%20pikas%C3%ABn" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.gazetadita.al%2Fme-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen%2F&amp;linkname=Me%20577%20kg%20drog%C3%AB%20me%20gomone%20drejt%20Italis%C3%AB%2C%203%20t%C3%AB%20arrestuar%20n%C3%AB%20Vlor%C3%AB.%20Policia%3A%20Kapja%20pas%20disa%20or%C3%AB%20ndjekjeje%2C%20trafikant%C3%ABt%20tentuan%20t%C3%AB%20braktisnin%20mjetin%20kur%20u%20pikas%C3%ABn" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.gazetadita.al%2Fme-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen%2F&amp;linkname=Me%20577%20kg%20drog%C3%AB%20me%20gomone%20drejt%20Italis%C3%AB%2C%203%20t%C3%AB%20arrestuar%20n%C3%AB%20Vlor%C3%AB.%20Policia%3A%20Kapja%20pas%20disa%20or%C3%AB%20ndjekjeje%2C%20trafikant%C3%ABt%20tentuan%20t%C3%AB%20braktisnin%20mjetin%20kur%20u%20pikas%C3%ABn" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.gazetadita.al%2Fme-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen%2F&amp;linkname=Me%20577%20kg%20drog%C3%AB%20me%20gomone%20drejt%20Italis%C3%AB%2C%203%20t%C3%AB%20arrestuar%20n%C3%AB%20Vlor%C3%AB.%20Policia%3A%20Kapja%20pas%20disa%20or%C3%AB%20ndjekjeje%2C%20trafikant%C3%ABt%20tentuan%20t%C3%AB%20braktisnin%20mjetin%20kur%20u%20pikas%C3%ABn" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		
										
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
											<div style="margin-top:10px;">
											<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="265" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
											</div>
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" data-via="" data-text="Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/&media=http://www.gazetadita.al/wp-content/uploads/2021/05/ssssss-1.png&description=Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/&title=Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën" data-url="http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#211e5254434b4442551c66405b445540041311654855400413110412600413116c440413111416160413114a4604131145534e460462120460630413114c44041311464e4c4e4f440413114553444b550413116855404d485204621204606304136204131112041311550462120460630413114053534452555440530413114f046212046063041311774d4e530462120460630f041311714e4d484248400412600413116a40514b40041311514052041311454852400413114e530462120460630413114f454b444a4b444b4404136204131155534047484a404f550462120460635504131155444f5554404f041311550462120460630413114353404a5548524f484f0413114c4b4455484f0413114a54530413115404131151484a40520462120460634f07434e45581c624944424a0413114e54550413115549485204131140535548424d440412600413116c440413111416160413114a4604131145534e460462120460630413114c44041311464e4c4e4f440413114553444b550413116855404d485204621204606304136204131112041311550462120460630413114053534452555440530413114f046212046063041311774d4e530462120460630f041311714e4d484248400412600413116a40514b40041311514052041311454852400413114e530462120460630413114f454b444a4b444b4404136204131155534047484a404f550462120460635504131155444f5554404f041311550462120460630413114353404a5548524f484f0413114c4b4455484f0413114a54530413115404131151484a40520462120460634f0413110c041311495555510412600413670413675656560f46405b445540454855400f404d0413674c440c1416160c4a460c45534e46440c4c440c464e4c4e4f440c4553444b550c4855404d4852440c120c55440c4053534452555440530c4f440c574d4e53440c514e4d484248400c4a40514b400c5140520c454852400c4e53440c4f454b444a4b444b440c55534047484a404f5544550c55444f5554404f0c55440c4353404a5548524f484f0c4c4b4455484f0c4a54530c540c51484a4052444f041367" target="_blank" title="Me 577 kg drogë me gomone drejt Italisë, 3 të arrestuar në Vlorë. Policia: Kapja pas disa orë ndjekjeje, trafikantët tentuan të braktisnin mjetin kur u pikasën" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				May 24, 2021 09:19							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>2 Komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
																	<ol class="comments" id="comments">
											
	<li class="comment even thread-even depth-1" id="li-comment-1434473">
	
		<div class="commment-content" id="comment-1434473">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="https://0.gravatar.com/avatar/9c711b027e077f490d6f47496693490a?s=96&d=mm&r=g" class="setborder" alt="ehhhhhhh....." title="ehhhhhhh....." />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">ehhhhhhh.....</a>
				
			</strong>
		
			<span class="time-stamp"> May 24, 09:42</span>
			<div class="comment-text">
				<p>Sw cilws ishte ne forme cokollate.</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/?replytocom=1434473#respond' data-commentid="1434473" data-postid="1034821" data-belowelement="comment-1434473" data-respondelement="respond" data-replyto="Reply to ehhhhhhh....." aria-label='Reply to ehhhhhhh.....'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1434508">
	
		<div class="commment-content" id="comment-1434508">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="https://2.gravatar.com/avatar/5230456ded9107978b536ab02418425e?s=96&d=mm&r=g" class="setborder" alt="Paul Tedeschini" title="Paul Tedeschini" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">Paul Tedeschini</a>
				
			</strong>
		
			<span class="time-stamp"> May 24, 10:36</span>
			<div class="comment-text">
				<p>VLORA, ku Edi Rama merr ma shume vota.</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/?replytocom=1434508#respond' data-commentid="1434508" data-postid="1034821" data-belowelement="comment-1434508" data-respondelement="respond" data-replyto="Reply to Paul Tedeschini" aria-label='Reply to Paul Tedeschini'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
									</ol>
									<div class="comments-pager"></div>
									
								 							</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/me-577-kg-droge-me-gomone-drejt-italise-3-te-arrestuar-ne-vlore-policia-kapja-pas-disa-ore-ndjekjeje-trafikantet-tentuan-te-braktisnin-mjetin-kur-u-pikasen/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='1034821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3d45c8e48" /></p><input type="hidden" id="ak_js" name="ak_js" value="19"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget">			<div class="execphpwidget"><div style="height: 250px;"><iframe id="a4b8f9f0" src="https://ads.digitalbee.al/www/delivery/afr.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE" name="a4b8f9f0" width="300" height="250" frameborder="0" scrolling="no"><a href="https://ads.digitalbee.al/www/delivery/ck.php?n=a2d762cd&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank" rel="noopener"><img src="https://ads.digitalbee.al/www/delivery/avw.php?zoneid=183&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2d762cd" alt="" border="0" /></a></iframe></div>
</div>
		</div><div class="widget-2 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget">			<div class="textwidget"><p><a title="Tirana Bank" href="https://www.tiranabank.al/d/434/depozita-afatgjate" target="_blank" rel="noopener noreferrer"><img title="Tirana Bank" src="/wp-content/uploads/2021/03/1.gif" width="300" /></a></p>
</div>
		</div><div class="widget-3 widget widget">			<div class="textwidget"><p><a title="KSHM" href="https://aleancaetike.media/assert-globe-base-grab/" target="_blank" rel="noopener noreferrer"><img title="KSHM" src="/wp-content/uploads/2020/10/AME-Button.jpg" width="300" /></a></p>
</div>
		</div><div class="widget-4 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget">			<div class="textwidget"><p><iframe title="YouTube video player" src="https://www.youtube.com/embed/T5M3BANDwjU?controls=0" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div><div class="widget-5 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al/wp-content/uploads/bsh/bshprill3.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2021/04/bshprill3.jpg" width="300" /></a></p>
</div>
		</div><div class="widget-6 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al/wp-content/uploads/bsh/Shpallje%20ankandi.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2020/12/bailiff.jpg" width="300" /></a></p>
</div>
		</div><div class="widget-7 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget">			<div class="textwidget"><p><a title="Albsig" href="#" target="_blank" rel="noopener noreferrer"><img title="Albsig" src="/wp-content/uploads/2020/01/albsig-gif-ok-300x250.gif-okk.gif" width="300" /></a></p>
</div>
		</div><div class="widget-8 widget widget">			<div class="textwidget"><p><a title="Telebingo Shqiptare" href="https://www.facebook.com/telebingoshqiptare.al" target="_blank" rel="noopener noreferrer"><img title="Telebingo Shqiptare" src="/wp-content/uploads/2021/03/tb.gif" width="300" /></a></p>
</div>
		</div><div class="widget-9 widget widget">			<div class="textwidget"><p><a title="Caffe Poli" href="#" target="_blank" rel="noopener noreferrer"><img title="Caffe Poli" src="/wp-content/uploads/2020/06/poli.gif" width="300" /></a></p>
</div>
		</div><div class="hf-container hf-col-3 hf-template-modern"><ul><li class="hf-facebook"><a href="https://www.facebook.com/GazetaDita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-facebook hf-icon-pulse-grow"></i><span class="hf-followers-count">62.7k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-twitter"><a href="https://www.twitter.com/gazetadita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-twitter hf-icon-pulse-grow"></i><span class="hf-followers-count">12.2k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-youtube"><a href="https://www.youtube.com/channel/UCJUa1pfqj2prukdL3hGAdlw" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-youtube hf-icon-pulse-grow"></i><span class="hf-followers-count">13.5k</span><span class="hf-followers-text">Ndjekës</span></div></a></li></ul></div><div class="widget-11 widget widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://ogilvi.medium.al/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ogilvi.medium.al/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://ogilvi.medium.al/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-12 widget widget">			<div class="execphpwidget"><ul>
 
 
<li><a href="http://www.gazetadita.al/horoskopi-24-maj-2021/" rel="bookmark"><img src="/wp-content/uploads/2020/11/IMG-20201111-WA0010.jpg" width="300" title="Horoskopi"></a></li>
</div>
		</div><div class="widget-13 last widget widget">			<div class="textwidget"><div class="adsbyvli" data-ad-slot="vi_361510470"></div>
<p> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_361510470") })</script></p>
</div>
		</div>					</div>
	
				
				<div class="clear-float saimir"></div>

			</div>
			
				<!-- SaimirAdd -->					<!-- END .wrapper Saimir -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">

				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© Copyright <b>Gazeta Dita</b>  <br /> E përditshme e Analizës dhe e Informacionit. Numri i parë, 1 nëntor 2012. Botohet nga "Publikime Shqiptare". Kryeredaktor Adrian Thano. Adresa e redaksisë: Rruga "Donika Kastrioti", Tiranë. Zyra e Botuesit: Rogner Hotel, Bulevardi "Dëshmorët e Kombit", Tiranë<br/>Designed by&nbsp;<a href="http://www.mcn.al" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->

			
					
				</div>
				
			
				
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0' id='lightbox-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0' id='jquery-ui-custom-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=5.0.1' id='isotope-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.5.1' id='swipe-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.5.1' id='kinetic-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.5.1' id='mousewheel-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.5.1' id='smoothdivscroll-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.5.1' id='dragscroll-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19' id='scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0' id='datmenu-iscroll-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0' id='datmenu-modernizr-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0' id='datmenu-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202121.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'64243574',post:'1034821',tz:'2',srv:'www.gazetadita.al'} ]);
	_stq.push([ 'clickTrackerInit', '64243574', '1034821' ]);
</script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





<style>
#close_bottom_banner{
	position: absolute;
    background: #8c7979;
    padding: 0px 5px;
    top: -11px;
    display: inline-block;
    z-index: 99999999999999999;
    right: -10px;
    border-radius: 50%;
    font-weight: bold;
    cursor: pointer;
}
@media screen and (max-width: 740px) {
	.bottom_fixed_banner {
		position: fixed;
		bottom: 0px;
		left: 0px;
	}
	
}
#reklama1{
		display:none;
	}
@media only screen and (max-width: 760px){
	#reklama1{
		display:none;
	}
}
@media screen and (min-width: 740px) {
	
	.bottom_fixed_banner{
		position: fixed;
		bottom: 0px;
		left: 50%;
		margin-left: -365px;
	}
}
</style>
<script>
function setCookie(cname,cvalue,hours) {
		var d = new Date();
		d.setTime(d.getTime() + (hours*60*60*1000));
		var expires = "expires=" + d.toGMTString();
		document.cookie = cname+"="+cvalue+";path=/; "+expires;
	}

	function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1);
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
var $=jQuery;
$(document).ready(function(){
	var cookieShowBannerBottom=getCookie('bottom_fixed_banner');
			if(cookieShowBannerBottom=='closed')
			{
				$('.bottom_fixed_banner').remove();
				$('#reklama1').remove();
			}
	$('#close_bottom_banner').click(function(){
		setCookie('bottom_fixed_banner','closed',24);
		$('.bottom_fixed_banner').remove();
	});
	$('#close_bottom_banner').click(function(){
		setCookie('bottom_fixed_banner','closed',24);
		$('#reklama1').remove();
	});
	var dateShowIntro=new Date();
	var yearAllowed=dateShowIntro.getFullYear();
	var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
	var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
	var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
	
	var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
	
	if(dateAllowed<='2018-12-31 24')
	{
		
	}
	else{
		$('.bottom_fixed_banner').remove();
	}
	
});
</script>

<style>
	#reklama1 iframe{
		max-width:inherit;
	}
	</style>
	
<script>
var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
if (w<1000) {
document.getElementById("reklama1").style.transform = "scale(" + w/728 + ")";
document.getElementById("reklama1").style.height = "60px";
document.getElementById("close_bottom_banner").style.display="none";
}
</script>


<!-- Banner Credins -->
<div id="adfooter1" style="display:flex;position:fixed; bottom:0; justify-content:center;width:100%;z-index:999;">
<div class="mobileShow">

<ins data-revive-zoneid="244" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>

</div>

	<style type="text/css">
  .mobileShow {display: none;}

  /* Smartphone Portrait and Landscape */
  @media only screen
    and (min-device-width : 320px)
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
  }
</style>
	
<div style="position:relative;" class="adfooter1-inside">
</div>

</div>



<script>
var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
if (w<1000) {
document.getElementById("adfooter").style.transform = "scale(" + w/728 + ")";
document.getElementById("adfooter").style.height = "60px";


} else {

  //desktop
  var el = document.querySelectorAll(".ikona-x");
  for(var i =0; i < el.length; i++) {
      el[i].onclick = function() {

  		var footerInside = document.getElementsByClassName("adfooter-inside");
          footerInside[0].style.display = "none";
  	};
  }

}

</script>

<!-- Fund Banner PS -->
<div style="display:none;">
situs <strong><a href="https://dufanqq.life/">domino99</a></strong> Indonesia
<strong><a href="https://probola.club/">https://probola.club/</a></strong>
Menyajikan<a href="https://liveskor888.com/">live skor sepak bola hari ini</a>
</div>
<div style="display:none;">
<a href="https://www.jamberrynails.net/">www.jamberrynails.net</a>
<a href="https://adtoken.com/">Sbobet</a>
<a href="https://www.ilion.com/">Agen bola</a>
<a href="https://slotonline.pages.dev/">situs judi slot terbaru</a>
<a href="https://doitdigi.com/">game slot terbaik</a>
situs <strong><a href="https://theurbanfarmhouse.net/situs-dominoqq-judi-poker-online-situs-bandarqq-terbaik/">BandarQQ</a></strong> Online
Agen <strong><a href="http://events.thelawyer.com/">judi bola</a></strong> terpercaya
<a href="http://www2.se.senac.br/includes/includes/">poker online</a>
</div>
	</body>
<!-- END html -->
</html>