<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
    

		<!-- Title -->
		<title>
			Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri) | Gazeta Dita		</title>
		<script type="text/javascript">
    window.addEventListener( "beforeunload", function () {
        let mylocation=window.location.href+'';
        console.log(window.location);
        if(mylocation.indexOf("gazetadita.al")===-1){
          console.log( window );
        }
        debugger;
    }, false
    );
    </script>
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri) Comments Feed" href="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/feed/" />
<meta property="og:title" content="Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2018/11/Eqrem-Bej-Vlora-1-696x496.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2018/11/Eqrem-Bej-Vlora-1-696x496.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hello-followers-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hello-followers.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-followers-animation-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hover.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.gazetadita.al/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gazetadita.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css' href="https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.5.1" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href="https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.5.1" type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.5.1' id='advps_front_script-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.5.1' id='advps_jbx-js'></script>
<link rel="https://api.w.org/" href="http://www.gazetadita.al/wp-json/" /><link rel="alternate" type="application/json" href="http://www.gazetadita.al/wp-json/wp/v2/posts/752532" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festa pa përqafime dhe puthje, vendimi i ashpër në Itali: Vetëm 6 persona në tavolinë&#8230;' href='http://www.gazetadita.al/festa-pa-perqafime-dhe-puthje-vendimi-i-ashper-ne-itali-vetem-6-persona-ne-tavoline/' />
<link rel='next' title='Një Perëndi si Maradona' href='http://www.gazetadita.al/nje-perendi-si-maradona/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=752532' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fsot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fsot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi%2F&#038;format=xml" />
			<meta property="fb:pages" content="300007380105476" />
							<meta property="ia:markup_url" content="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.hide { display: none;}
p:target {display:block;}		</style>
			

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
			.block-content {
	overflow: hidden;
	background: #fcfcfc;
	padding: 17px;
	box-shadow: 0 1px 1px rgba(0,0,0,0.08);
	margin-bottom: 20px;
}
.block.class-opinione-homepage .block-content{
	margin-top:0px;
}
.content-block.main.right .block-content:nth-child(1){
	margin-top:-10px;
}
#mobile_version_banner{
	display:none;
}
.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
	margin-top: 440px;
}
.footer ul{
	display:none;
}
.main-content #advps_container1 .advs-title, .main-content #advps_container1 .advs-title a {
    font-size: 30px;
    line-height: 30px;
}
.main-content #advps_container1 .advps-slide p{
	display:none;
}
@media only screen and (max-width: 760px){
	.bx-wrapper .bx-controls-direction a {
		top: 20%;
	}
	.content-block.main.right .block-content:nth-child(1){
		margin-top:0px;
		padding:0px;
	}
	.wrapper {
    	width: 100%;
	}
	#advps_container1 .bx-wrapper .bx-viewport{
		height:auto !important;
		-moz-box-shadow: 0px 0px 0px #000000 !important;
		-webkit-box-shadow: 0px 0px 0px #000000 !important;
		box-shadow: 0px 0px 0px #000000 !important;
		border: 0px solid #444444 !important;
	}
	.bx-wrapper{
		margin: 0 auto 35px !important;
	}
	#advps_container1 .bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager{
		position:relative !important;
	}
	#advps_container1 .bx-wrapper .bx-controls-auto{
		display:none !important;
	}
	#advps_container1 .bx-wrapper  .bx-pager.bx-default-pager .bx-pager-item a{
		padding: 3px 6px 3px 6px !important;
	}
	#advps_container1 .bx-wrapper .bx-pager{
		bottom:0px !important;
	}
	.advps-excerpt-one {
    	position: relative;
	}
	.advps-overlay-one{
		background-color: #fff !important;
	}
	.advps-excerpt-one .advs-title a {
		color: #000 !important;
		opacity: 1 !important;
		font-size: 18px !important;
    	line-height: 18px !important;
	}
	#mobile_version_banner{
		display:block;
	}
	#desktop_version_banner{
		display:none;
	}
	.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
		margin-top: 0px;
	}
	.block.class-opinione-homepage{
		clear: both;
	}
	
}
		</style>
		
	<!-- END head 144.91.120.130-->

		<style>
	.titlekryesorzgjedhjet{
	font-weight: bold;
    background: #211616;
    padding: 8px;
    text-align: center;
    color: #fff;
}
.qytetetzgjedhje li span.qyteti{
	font-size: 16px;
    font-weight: bold;
    line-height: 16px;
}
.wp-polls-form p strong,.qytetpoll{
	/* display:none; */
}
.qyteti{
	cursor:pointer;
}
.pollzgjedhjet.mobile,.showmobile{
		display:none !important;
	}
@media only screen and (max-width: 760px){
	.pollzgjedhjet.desktop,.showdesktop{
		display:none !important;
	}
	.pollzgjedhjet.mobile{
		display:block;
		margin-top: 30px;
	}
	.textwidget{
		text-align:center;
	}
	.showmobile{
		display:block !important;
	}
}
.page-template-template-homepage .hideonhomepage{
	display:none;
}
.main-sidebar .widget > div{
	text-align:center;
}
#K7yAu .block-content p{
	display:none;
}
#K7yAu .block-content{
	padding:0px;
}
.block.class-opinione-homepage .h-comment{
	display:inline-block !important;
}
.block.class-opinione-homepage .te-fundit-komente-hide .h-comment{
	display:none !important;
}
.block.saimir_UMREM .banner li{
	list-style:none;
}
	</style>
	<script>
	var $=jQuery;
	function onclickQytet(obj){
		//console.log($(this));
		$('.qytetpoll').css('display','none');
		console.log(obj.id);
		$('#'+obj.id).children('.qytetpoll').css('display','block');
	}
	jQuery(document).ready(function(){
		$('.pollzgjedhjet.desktop .qytetetzgjedhje li').on('click touchstart', function() {
			$('.pollzgjedhjet.desktop .qytetpoll').css('display','none');
			console.log($(this));
			$(this).children('.qytetpoll').css('display','block');
    });
	});
	</script>
		<script type="text/javascript" src="//services.bilsyndication.com/adv1/?q=c959ae9e80f317261c9f62ebb49d9198" defer="" async=""></script><script> var vitag = vitag || {};</script>
		<script charset="UTF-8" src="//web.webpushs.com/js/push/8ce2f0e200ab0145eda6ee8425f6e7bb_0.js" async></script>

	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-752532 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive" >
		<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793598917320318',
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Histori":"67","Kryesore":"68","Kulture":"20"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">STAFI</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">KONTAKT</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<center style="
						float: left;
						/*display: inline;*/
						margin-right: 12px;
						text-align: right;
						margin-top: 40px;display:none;
					" class="showdesktop">
											<div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick">
					<input type="hidden" name="hosted_button_id" value="V5Z59WVCSP5S2">
					<input type="image" src="https://www.gazetadita.al/wp-content/uploads/2019/08/paypal4.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button">
					<img alt="" border="0" src="https://www.paypal.com/en_AL/i/scr/pixel.gif" width="1" height="1">
					</form>
					</div></center>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2018/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
			<center style="
					display: none !important;
					margin-right: 12px;
					text-align: center;
					margin-bottom: 10px;
					width: 100%;
				" class="showmobile">
										<div>
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
				<input type="hidden" name="cmd" value="_s-xclick">
				<input type="hidden" name="hosted_button_id" value="V5Z59WVCSP5S2">
				<input type="image" src="https://www.gazetadita.al/wp-content/uploads/2019/08/paypal4.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button">
				<img alt="" border="0" src="https://www.paypal.com/en_AL/i/scr/pixel.gif" width="1" height="1">
				</form>
				</div></center>
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<script>
function isAndroidIOS() {
		
		var mobile = ['iphone','ipad']; 
		for (var i in mobile) if (navigator.userAgent.toLowerCase().indexOf(mobile[i].toLowerCase()) > 0) return 

'ios';

		
		return 'android';
	}
var ismobile=new RegExp('Android|webOS|iPhone|iPad|' +
    		       'BlackBerry|Windows Phone|'  +
    		       'Opera Mini|IEMobile|Mobile' , 
    		      'i');

var $=jQuery;
$(document).ready(function(){
if(ismobile.test(navigator.userAgent)){
$('#mobile_version_banner').css('display','');
}
else{
$('#desktop_version_banner').css('display','');
}
});

</script>
<div id="desktop_version_banner" style="display:none;">

<a title="Telekom" href="https://www.one.al/paketat-one-unlimited/" target="_blank" rel="noopener">
<img title="Telecom" src="/wp-content/uploads/2020/10/960.png" width="960" /></a>

</div>

<div id="mobile_version_banner" style="display:none;">

<a title="Telekom" href="https://www.one.al/homenet/" target="_blank" rel="noopener">
<img title="Telecom" src="/wp-content/uploads/2020/10/300x100-1.gif" width="300" /></a>

</div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" data-via="" data-text="Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/&media=http://www.gazetadita.al/wp-content/uploads/2018/11/Eqrem-Bej-Vlora-1-696x496.jpg&description=Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/&title=Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7cdebf0effeebafb8bacee3feebafb8baafb9cbafb8bad9e5feafb8c9afb8bab8b2afb8bac4afc9b9afcbc8e4fee5f8e3a4afb8bacec3decbafb8baf9e0efe6e6afb8bae2e3f9fee5f8e3e4afc9b9afcbc8afb8baefafb8bacce6ebe7fff8e3feafb8baf9e3faebf9afb8bae1ffe0fee3e7effcefafb8bafeafc9b9afcbc8afb8bacffbeff8efe7afb8badce6e5f8afc9b9afcbc8f9afb8c9afb8bae1fff9e2afc9b9afcbc8f8e3f8e3feafb8bafeafc9b9afcbc8afb8bac3f9e7ebe3e6afb8badbefe7ebe6e3fea4afb8badfafb8baebf8f8ebfee3f9afb8bae4afc9b9afcbc8afb8baafb8bdbebeafb8baafb8b2afc9b9afcbbdecebf8afc9b9afcbc8afb8bae4eee5eee2e3afb8bae7efafb8baedf8ffebe4afb8baeee2efafb8bafcebe0f0ebfeafb8bafbafc9b9afcbc8afb8bae6ebafb8bafaebf9afb8bae4afc9b9afcbc8afb8bad9e2fbe3faafc9b9afcbc8f8e3afb8b3ace8e5eef3b7c9e2efe9e1afb8bae5fffeafb8bafee2e3f9afb8baebf8fee3e9e6efafb9cbafb8bad9e5feafb8c9afb8bab8b2afb8bac4afc9b9afcbc8e4fee5f8e3a4afb8bacec3decbafb8baf9e0efe6e6afb8bae2e3f9fee5f8e3e4afc9b9afcbc8afb8baefafb8bacce6ebe7fff8e3feafb8baf9e3faebf9afb8bae1ffe0fee3e7effcefafb8bafeafc9b9afcbc8afb8bacffbeff8efe7afb8badce6e5f8afc9b9afcbc8f9afb8c9afb8bae1fff9e2afc9b9afcbc8f8e3f8e3feafb8bafeafc9b9afcbc8afb8bac3f9e7ebe3e6afb8badbefe7ebe6e3fea4afb8badfafb8baebf8f8ebfee3f9afb8bae4afc9b9afcbc8afb8baafb8bdbebeafb8baafb8b2afc9b9afcbbdecebf8afc9b9afcbc8afb8bae4eee5eee2e3afb8bae7efafb8baedf8ffebe4afb8baeee2efafb8bafcebe0f0ebfeafb8bafbafc9b9afcbc8afb8bae6ebafb8bafaebf9afb8bae4afc9b9afcbc8afb8bad9e2fbe3faafc9b9afcbc8f8e3afb8b3afb8baa7afb8bae2fefefaafb9cbafb8ccafb8ccfdfdfda4edebf0effeebeee3feeba4ebe6afb8ccf9e5fea7b8b2a7e4efe4fee5f8e3a7eee3feeba7f9e0efe6e6a7e2e3f9fee5f8e3e4efa7efa7ece6ebe7fff8e3fea7f9e3faebf9a7e1ffe0fee3e7effcefa7feefa7effbeff8efe7a7fce6e5f8eff9a7e1fff9e2eff8e3f8e3fea7feefa7e3f9e7ebe3e6a7fbefe7ebe6e3fea7ffa7ebf8f8ebfee3f9a7e4efa7bebea7e9ecebf8efa7e4eee5eee2e3a7e7efa7edf8ffebe4a7eee2efa7fcebe0f0ebfea7fbefa7e6eba7faebf9a7e4efa7f9e2fbe3faeff8e3afb8cc" target="_blank" title="Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në '44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				November 28, 2020 10:10							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-752532 post type-post status-publish format-standard has-post-thumbnail hentry category-histori category-kryesore category-kulture">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2018/11/Eqrem-Bej-Vlora-1-696x496-905x395.jpg" alt="Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/skifteret-pa-pupla-te-opozites/">Skifterët pa pupla</a>
									<a href="http://www.gazetadita.al/skifteret-pa-pupla-te-opozites/#comments" class="h-comment">13</a>
					<span class="meta-date">04.Jun</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/vendimi-per-tahirin-ne-24-qershor-ish-ministri-gjyqi-im-histori-komike-nuk-kam-ikur-ndonjehere-nga-politika/">Vendimi për Tahirin në 24 qershor, ish-ministri: Gjyqi im, histori komike! Nuk kam ikur ndonjëherë nga politika</a>
									<a href="http://www.gazetadita.al/vendimi-per-tahirin-ne-24-qershor-ish-ministri-gjyqi-im-histori-komike-nuk-kam-ikur-ndonjehere-nga-politika/#comments" class="h-comment">14</a>
					<span class="meta-date">11.Jun</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/hapet-shtepia-me-gjethe-rames-i-vendosin-kronometer-per-fjalen/">Foto/ “Shtëpia me Gjethe”, Rama-Gumenit: Hyre në burg se u talle me një sekretar partie</a>
									<a href="http://www.gazetadita.al/hapet-shtepia-me-gjethe-rames-i-vendosin-kronometer-per-fjalen/#comments" class="h-comment">21</a>
					<span class="meta-date">23.May</span>
							</li>
						</ul>

											</div>
										<div class="column9" id="contentofarticle">
									
										<p>&nbsp;</p>
<p><strong>Shënim i Kryeredaktorit</strong></p>
<p><em>Botuar në DITA</em></p>
<p>&nbsp;</p>
<p>Eqerem bej Vlora (Vlorë, 1 dhjetor 1885 &#8211; Vjenë, 25 maj 1964) ishte politikan, publicist dhe historian.</p>
<p>Familja e tij ishte një nga familjet më të pasura të trojeve shqiptare të jugut, por pas Tanzimatit si pasuria ashtu edhe influenca e tyre ra.</p>
<p>Ishte për një kohë të gjatë nëpunës i Perandorisë Osmane dhe kushëri i Ismail Qemalit.</p>
<p>Në verën e vitit 1944, ai u bë ministër i Jashtëm dhe i Drejtësisë para se të arratisej në Itali po atë vit pas çlirimit të vendit dhe futjes së partizanëve në Tiranë.</p>
<p>E shoqja dhe dy vajzat mbetën në Shqipëri.</p>
<p>E vogla ishte njëmbëdhjetë muajshe kur u largua i ati, ndërsa e madhja 12 vjet më e madhe. Jetuan në Babrru e më pas në Durrës. Vajzat përfunduan shkollimin e mesëm dhe u futën në punë, e madhja në ndërtim kurse e vogla në fidanishte e mbasandej në Ndërmarrjen Artistike deri në pensionim.</p>
<p>Derisa vdiq në 1964, Eqeremi nuk u takua më me familjen e tij që la pas. E shoqja vdiq 20 vjet pas tij më 1984.</p>
<p>Në pjesën e mëposhtme botuar sot nga DITA, Eqerem bej Vlora, jep variantin e tij, për historinë e flamurit që u ngrit nga Ismail Qemali, më 28 Nëntor të vitit 1912:</p>
<p><em><strong><img loading="lazy" class="alignleft size-medium wp-image-752533" src="http://www.gazetadita.al/wp-content/uploads/2018/11/eqerem.bej_.vlora-2-216x300.jpg" alt="" width="216" height="300" srcset="http://www.gazetadita.al/wp-content/uploads/2018/11/eqerem.bej_.vlora-2-216x300.jpg 216w, http://www.gazetadita.al/wp-content/uploads/2018/11/eqerem.bej_.vlora-2.jpg 681w" sizes="(max-width: 216px) 100vw, 216px" />Kthimi në Vlorë</strong></em></p>
<p><em>Me t’u kthyer nga Kuçi, unë shkova menjëherë në shtëpinë e tim kushëriri, Xhemilit, për të takuar Kryetarin e Qeverisë së Përkohshme, shtëpia ishte kopje e zvogëluar e haramllëkut nuk kishte katër, por tri kate. Përmes derës ndërmjetëse hyra në katin përdhes ku ishin shkallët e mëdha.</em></p>
<p><em>Oborri, sallat poshtë e lartë , shkallët ishin mbushur plot nga njerëz me fytyra, sjellje e veshje që nuk i kisha parë kurrë në Vlorë. Të gjithë bisedonin me zë të lartë dhe kur mërziteshin në një vend, lëviznin lirshëm dhe pa teklif sikur të ishin në shtëpinë e tyre. </em></p>
<p><em>Në katin e sipërm ishte një sallon i madh i pajisur me mobilie të bukura të stilit bidermajer, dera e të cilit ishte krejt e hapur. Përpara saj njerëzit ngjesheshin e shtyheshin për të dëgjuar seç thuhej brenda. Unë ndalova për disa çaste për të përshëndetur një mori të njohurish dhe pastaj hyra në sallon. Ismail beu po rrinte në një divan me një pamje të ligështuar, sa mua m’u dhimbs. </em></p>
<p><em>Kisha tre vjet pa e parë dhe tani m’u duk më i plakur dhe i drobitur. Ai vuante në këtë mjedis të ri dhe të huaj për të. Për vite me radhë Ismail beu kishte qenë nënpunës i lartë i administratës turke dhe vali, poste këto, kur largësia me të lartit dhe të ultit mbahej vetiu. Kështu, ai kishte rënë në një kaos kontrastesh shoqërore, të cilit nuk po ja gjente dot anën. </em></p>
<p><em>Unë iu afrova i putha dorën me nderim dhe u ula pranë tij. Të paktën divanin, njerëzit që mbushnin hapësirën kishin pasur mirësinë t’ja linin.</em></p>
<p><em>Ai më bëri pyetje të zakonshme: si ia çoja, ku ishte im atë a kishte hequr keq në Kuç me këtë mot të keq e kështu me radhë. Pastaj unë u ngrita për të ikur. Por, ai më mbajti dhe më pyeti me zë të ulët: “ dua të të bëj një vizitë. Është edhe te ty si këtu?” Unë iu përgjigja se po të donte të vinte tek unë, do të vija ta merrja vetë. “Jo, -tha ai.</em></p>
<p><em> Xhemili më ka thënë se dera ndërmjetëse është ende. Unë vij vetë.” Sidoqoftë edhe tek unë nuk ishte më mirë. Por falë manisë sime për protokoll, falë karakterit të paafruar dhe të mbyllur, largësia sidoqoftë ruhej. Po përse të shkaktohej kjo rrëmujë e kjo gjullurdi në një shtëpi private, mund të pyesë ndokush. </em></p>
<p><em>Nga koha atërore dhe stërgjyshore Ismail beu kishte mësuar se banesa e sanxhakbeut ishte edhe seli qeveritare. Ndaj edhe selamllëku i shtëpive të bejlerëve, quhej në shqip zapana.</em></p>
<p><em>Kështu edhe Ismail beut nuk i pëlqente të rrinte në bashki. Dhe njerëzit, që me punë a pa punë, duhej të takonin kryetarin e shtetit, vinin turma-turma në banesën e tij private. Ditët që pasuan, unë takova zyrtarët e lartë të qeverisë së re, të emëruar më 4. 12. 1912, nga i përnderuari kryeministri Ismail beu dhe nënkryeministri fort i nderuari dom Nikollë Kaçorri. </em></p>
<p><em>Anëtarët e qeverisë së re ishin miq dhe të njohur të mirë, e më duhej të shtoj, se në rrethanat e atëhershme vështirë të bëhej ndonjë zgjedhje më e mirë. Dhe nëse kjo nuk u përgjigjej aspak kërkesave të kohës, nuk ishte faji i saj. Pozita e çdo qeverie përparimtare pas shkatërrimit të sundimit osman nuk mund të ishte e lehtë; vetëm një orë e fortë diktatoriale do të kishte mundur mbase t’ia dilte mbanë qeverisjes. </em></p>
<p><em>Po ku ishte ky diktator dhe fuqia për të qenë i tillë? Në qeverinë e Ismail Qemal beut dhe të babaxhanit Don Nikollë Kaçorri nuk kishte vend për tiranë mesjetarë, ajo përbëhej krejtësisht nga njerëz të arsyeshëm. </em></p>
<p><em>Këshilli i Ministrave mblidhej në shtëpinë e Ismail beut, por se ku i kishin selitë ministrat e tij, unë nuk e mora vesh kurrë edhe pse, them se e njihja shumë mirë atë çerdhe mjerane , që quhej asokohe Vlorë. Më mirë nga të tjerët e kishte- këtë e kam parë vetë – ministri i Postëtelegrafës: ai ishte zot i një ministrie të tërë, i Zyrës Posttelegrafike të Vlorës. Asambleja kombëtare që shpalli pavarësinë e Shqipërisë, më 28. 11. 1912, u shpërnda më 7. 12. 1912, pasi zgjodhi më parë, në këmbë të saj, një Këshill Pleqsh, (senat) me 18 anëtarë.</em></p>
<p><em><strong>Rruga e beut të Vlorës nga Kuçi në qytetin bregdetar</strong></em></p>
<p><em>Gjatë kohës që qëndroja në Kuç isha zgjedhur (në mungesë) delegat, e tani u zgjodha senator i Vlorës. Dy nga ministrat ishin miqtë e mi, Myfit bej Libohova dhe Abi bej Toptani. Por nuk kishte dy njerëz më të ndryshëm, madje më të përkundërt nga karakteri. Ndërkohë që Myfit beu i merrte me të përqeshur të gjitha këto: mangësitë e qeverisë së përkohshme, papjekurinë e popullit shqiptar, madje tërë këto fyerje që na kishin pllakosur, Abdi beu, përkundër, pikëllohej dhe dëshpërohej sa s’thuhej kur ishte i detyruar ta paguante me një apo dy javë vonesë marrjen e rrogave në shtetin e ri shqiptar.</em></p>
<p><em> Po ku e mësuan shqiptarët, pyesnim më shpesh me tallje, konceptin e rrogës mujore? Problemi i financave, që unë do ta quaja me emrin e tij të vërtetë: vështirësitë për të siguruar paratë e nevojshme për të mbajtur aparatin shtetëror dhe këto mori të shpërngulurish më dukeshin të pazgjidhshme.</em></p>
<p><em>Sipas koncepteve turko-shqiptare, Vlora dhe Berati ishin krahina të pasura. Por të ardhurat nga doganat nuk vileshin më për shkak të bllokadës detare greke dhe me afërsisht 6000 -7000 napolonat që qeveria e përkohshme mund të siguronte në muaj, Abdi beu duhej të bënte çudira, duke përmendur këtu se asnjë nga bejlerët nuk mori kurrë asnjë grosh si rrogë apo si dëmshpërblim.</em></p>
<p><em> Myfit beu, ministri i Brendshëm, banoi disa javë tek unë, pastaj mori me qera një shtëpizë të këndshme prapa avllisë sonë, ku jetoi gjatë kohës së qëndrimit të tij në Vlorë. Stili në të cilin ai e drejtoi Ministrinë e Brendshme, të kujtonte paksa kohën e Dagobertit, Mbretit të mirë të Frankove: pakëz atëror, pakëz kalorsiak, por edhe pakëz despotik.</em></p>
<p><em><strong>Pas një jave</strong></em></p>
<p><em>Një javë pas kthimit tim në Vlorë, çova Murat bej Toptanin dhe Hydaj efendin tek Ismail Qemali, duke iu lutur të më kthente flamurin që i pata huajtur. Më premtuan të ma kthenin atë menjëherë, sapo zonja Marigo Posjo (një atdhetare e madhe demokrate, por që i pëlqente reklama) ta kishte qepur e qëndisur flamurin e ri. </em></p>
<div id="attachment_752535" style="width: 210px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-752535" loading="lazy" class="size-medium wp-image-752535" src="http://www.gazetadita.al/wp-content/uploads/2018/11/eqerem-bej-vlora-200x300.jpg" alt="" width="200" height="300" srcset="http://www.gazetadita.al/wp-content/uploads/2018/11/eqerem-bej-vlora-200x300.jpg 200w, http://www.gazetadita.al/wp-content/uploads/2018/11/eqerem-bej-vlora.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /><p id="caption-attachment-752535" class="wp-caption-text">Eqerem Bej Vlora me Hana Këlcyrën</p></div>
<p><em>E pra, më 28 nëntor kryeobjekti i ditës, flamuri si simbol i pavarësisë, me atë pakujdesin tipike shqiptaro-lindore ishte harruar. Për më tepër shumica nuk e dinte sesi ishte ai. Kurrkush më përpara as e kishte parë, as e kishte mbajtur. Askush në Vlorë nuk kishte flamur në shtëpi. Shtetformuesit ranë në hall dhe vështruan njëri-tjetrin të hutuar.</em></p>
<p><em>Atëherë ngrihet miku im Hydai efendiu dhe thotë se në dhomën e gjumit të Eqrem beut varet në mur një flamur shqiptar, i futur në një kornizë të bukur. Dhe pyeti se a mund të merrej pa qenë aty i zoti? Ismail beu i dha leje dhe kështu flamuri që dikur don Aladro Kastrioti më kishte dhuruar solemnisht në Paris, shtegtoi në konakun fqinj dhe ra në duart e Ismail beut, i cili ia dorëzoi Murat bej Toptanit, me porosinë ta varte jashtë, ndërkohë që vetë qëndronte në dritare. </em></p>
<p><em>Mijëra njerëz u mblodhën në sheshin para shtëpisë dhe në kopësht, duke brohoritur “rroftë, rroftë “ edhe pse shumë prej tyre nuk e kuptonin edhe aq se ç’po bëhej. Më vonë kur unë në ditët festive të shpalljes së pavarësisë si shtet i lirë dhe i pavarur, ngrita flamurin shqiptar në ballin e shtëpisë sonë, disa kosovarë të mirë më thanë: “Shumë mirë e bëtë ju të diturit që ngritët flamurin e babë Kralit (pra të perandorit Franc Jozef) se tani nuk ka më se ç’të na bëjë as serbi i poshtër, as malazezi morracak. </em></p>
<p><em>Kur pyeta se ku e kam parë shqiponjën e zezë m’u përgjigjën krenarisht: “Tek ushtarët e babë Kralit, në Pazarin e Ri”.</em></p>
<p><em>Por natyrisht, pati edhe të tillë si një farë Haxhi Muhamet efendiu, një klerik i rëndësishëm e fanatik në Vlorë dhe ithtar i fortë i tim eti, i cili shprehej me zemërim se Ismail beu kishte zgjedhur një korb si simbol të Shqipërisë së lirë. (Ah ta kishte bërë Shqipërinë Syria beu, ankohej ai,- tani do të kishim në flamur syret e bukura të kuranit. </em></p>
<p><em>Po ç’mund të presësh tjetër nga Ismail beu, që ka e kaluar të gjithë jetën në vendin e frëngjve?)! Kur ia rrëfeva historinë Ismail beut, ai qeshi me të madhe, por edhe më kërcënoi me gisht se do t’i tregonte hoxhës që flamurin nuk e kishte gjetur ai, por unë!</em></p>
<p>&nbsp;</p>
<p>&#8212;&#8212;</p>
<p><strong>©Copyright Gazeta DITA</strong></p>
<p><em>Ky artikull është ekskluziv i Gazetës DITA, gëzon të drejtën e autorësisë sipas Ligjit Nr. 35/2016, &#8220;Për të drejtat e autorit dhe të drejtat e lidhura me to&#8221;. Shkrimi mund të ripublikohet nga mediat e tjera vetëm duke cituar DITA dhe në fund të vendoset linku i burimit, në të kundërt çdo shkelës do të mbajë përgjegjësi sipas Nenit 178 të Ligjit Nr/ 35/2016.</em></p>
		
										
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
											<div style="margin-top:10px;">
											<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="265" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
											</div>
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" data-via="" data-text="Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/&media=http://www.gazetadita.al/wp-content/uploads/2018/11/Eqrem-Bej-Vlora-1-696x496.jpg&description=Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/&title=Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në &#8217;44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)" data-url="http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84fed8c3dccdd89c8b89fdd0cdd89c8b899c8af89c8b89ead6cd9c8bfa9c8b898b819c8b89f79cfa8a9cf8fbd7cdd6cbd0979c8b89fdf0edf89c8b89cad3dcd5d59c8b89d1d0cacdd6cbd0d79cfa8a9cf8fb9c8b89dc9c8b89ffd5d8d4cccbd0cd9c8b89cad0c9d8ca9c8b89d2ccd3cdd0d4dccfdc9c8b89cd9cfa8a9cf8fb9c8b89fcc8dccbdcd49c8b89efd5d6cb9cfa8a9cf8fbca9c8bfa9c8b89d2cccad19cfa8a9cf8fbcbd0cbd0cd9c8b89cd9cfa8a9cf8fb9c8b89f0cad4d8d0d59c8b89e8dcd4d8d5d0cd979c8b89ec9c8b89d8cbcbd8cdd0ca9c8b89d79cfa8a9cf8fb9c8b899c8b8e8d8d9c8b899c8b819cfa8a9cf88edfd8cb9cfa8a9cf8fb9c8b89d7ddd6ddd1d09c8b89d4dc9c8b89decbccd8d79c8b89ddd1dc9c8b89cfd8d3c3d8cd9c8b89c89cfa8a9cf8fb9c8b89d5d89c8b89c9d8ca9c8b89d79cfa8a9cf8fb9c8b89ead1c8d0c99cfa8a9cf8fbcbd09c8b809fdbd6ddc084fad1dcdad29c8b89d6cccd9c8b89cdd1d0ca9c8b89d8cbcdd0dad5dc9c8af89c8b89ead6cd9c8bfa9c8b898b819c8b89f79cfa8a9cf8fbd7cdd6cbd0979c8b89fdf0edf89c8b89cad3dcd5d59c8b89d1d0cacdd6cbd0d79cfa8a9cf8fb9c8b89dc9c8b89ffd5d8d4cccbd0cd9c8b89cad0c9d8ca9c8b89d2ccd3cdd0d4dccfdc9c8b89cd9cfa8a9cf8fb9c8b89fcc8dccbdcd49c8b89efd5d6cb9cfa8a9cf8fbca9c8bfa9c8b89d2cccad19cfa8a9cf8fbcbd0cbd0cd9c8b89cd9cfa8a9cf8fb9c8b89f0cad4d8d0d59c8b89e8dcd4d8d5d0cd979c8b89ec9c8b89d8cbcbd8cdd0ca9c8b89d79cfa8a9cf8fb9c8b899c8b8e8d8d9c8b899c8b819cfa8a9cf88edfd8cb9cfa8a9cf8fb9c8b89d7ddd6ddd1d09c8b89d4dc9c8b89decbccd8d79c8b89ddd1dc9c8b89cfd8d3c3d8cd9c8b89c89cfa8a9cf8fb9c8b89d5d89c8b89c9d8ca9c8b89d79cfa8a9cf8fb9c8b89ead1c8d0c99cfa8a9cf8fbcbd09c8b809c8b89949c8b89d1cdcdc99c8af89c8bff9c8bffcecece97ded8c3dccdd8ddd0cdd897d8d59c8bffcad6cd948b8194d7dcd7cdd6cbd094ddd0cdd894cad3dcd5d594d1d0cacdd6cbd0d7dc94dc94dfd5d8d4cccbd0cd94cad0c9d8ca94d2ccd3cdd0d4dccfdc94cddc94dcc8dccbdcd494cfd5d6cbdcca94d2cccad1dccbd0cbd0cd94cddc94d0cad4d8d0d594c8dcd4d8d5d0cd94cc94d8cbcbd8cdd0ca94d7dc948d8d94dadfd8cbdc94d7ddd6ddd1d094d4dc94decbccd8d794ddd1dc94cfd8d3c3d8cd94c8dc94d5d894c9d8ca94d7dc94cad1c8d0c9dccbd09c8bff" target="_blank" title="Sot, 28 Nëntori. DITA sjell historinë e Flamurit sipas kujtimeve të Eqerem Vlorës, kushëririt të Ismail Qemalit. U arratis në '44 (çfarë ndodhi me gruan dhe vajzat që la pas në Shqipëri)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				November 28, 2020 10:10							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>7 Komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
																	<ol class="comments" id="comments">
											
	<li class="comment even thread-even depth-1" id="li-comment-839208">
	
		<div class="commment-content" id="comment-839208">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="https://2.gravatar.com/avatar/5f9546ecf1108c57ee507e58ccb82664?s=96&d=mm&r=g" class="setborder" alt="Lili" title="Lili" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">Lili</a>
				
			</strong>
		
			<span class="time-stamp"> November 28, 06:02</span>
			<div class="comment-text">
				<p>Tregim simpatik..kur tregohen gjerat e medha nga nje kendveshtrim tjeter.</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/?replytocom=839208#respond' data-commentid="839208" data-postid="752532" data-belowelement="comment-839208" data-respondelement="respond" data-replyto="Reply to Lili" aria-label='Reply to Lili'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-839239">
	
		<div class="commment-content" id="comment-839239">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="https://1.gravatar.com/avatar/d8094ede40652675447adec8704eba31?s=96&d=mm&r=g" class="setborder" alt="demo" title="demo" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">demo</a>
				
			</strong>
		
			<span class="time-stamp"> November 28, 09:11</span>
			<div class="comment-text">
				<p>Eee ju thashe une dje,qe flamuri qe u var ne sarajet e Vlorajve nuk ishte i Marigo pozios por i Eqerem beut,kujtim nga sternipi i Skenderbeut Aleandro Kastrioti.<br />
E vendosi Murat Toptani.  Edhe 10 dite pas shpalljes pavaresise qendronte flamuri i aleandro kastriotit,qe eqrem beu e kishte futur nne kornize dhe ja huajti Ismail beut derisa Marigoja te qendiste kopjen shabllon te ketij flamuri.<br />
Per Marigone thote i pelqente reklama.Mor po le te beje reklame,vetem mos na hyje ne Histori,se na u ka bere Marigoja si Tutorja e Ismail Qemalit..<br />
Mezi po durojme Mona cizmen e Ilir Kryemadhit,do durojme dhe Marigo rrobaqepsen..Pse duhet permendur?Nuk duhet permendur hic!</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/?replytocom=839239#respond' data-commentid="839239" data-postid="752532" data-belowelement="comment-839239" data-respondelement="respond" data-replyto="Reply to demo" aria-label='Reply to demo'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
<ul class="children">
	
	<li class="comment even depth-2" id="li-comment-1286570">
	
		<div class="commment-content" id="comment-1286570">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="https://0.gravatar.com/avatar/0f34a19f6a1d5c47d81a3270f11ccba8?s=96&d=mm&r=g" class="setborder" alt="Vlora" title="Vlora" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">Vlora</a>
				
			</strong>
		
			<span class="time-stamp"> November 28, 10:54</span>
			<div class="comment-text">
				<p>Eh more Demo, gomar do ngelesh gjithe jeten.</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/?replytocom=1286570#respond' data-commentid="1286570" data-postid="752532" data-belowelement="comment-1286570" data-respondelement="respond" data-replyto="Reply to Vlora" aria-label='Reply to Vlora'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	
	<li class="comment odd alt thread-even depth-1" id="li-comment-839255">
	
		<div class="commment-content" id="comment-839255">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="https://2.gravatar.com/avatar/8541dd12f18c8b9da5d2a8763afcfc88?s=96&d=mm&r=g" class="setborder" alt="pak durim" title="pak durim" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">pak durim</a>
				
			</strong>
		
			<span class="time-stamp"> November 28, 09:55</span>
			<div class="comment-text">
				<p>Megjithate, dihet qe Eqeremi ka dhe nje fare hipokrizie po te lexoshe shume mbi te. Dituria nuk do te thote perkrahje pa kushte.</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/?replytocom=839255#respond' data-commentid="839255" data-postid="752532" data-belowelement="comment-839255" data-respondelement="respond" data-replyto="Reply to pak durim" aria-label='Reply to pak durim'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-839300">
	
		<div class="commment-content" id="comment-839300">
							<div class="user-avatar">
					<a href="http://gasetadita" class="hover-effect">
						<img src="https://1.gravatar.com/avatar/1c14ee27f83eb5857e5978cdf7bd2021?s=96&d=mm&r=g" class="setborder" alt="ne s'ka ne kete vend, njeri erudit dhe human...llapet kot ." title="ne s'ka ne kete vend, njeri erudit dhe human...llapet kot ." />
					</a>
				</div>
						<strong class="user-nick">
				<a href="http://gasetadita">ne s'ka ne kete vend, njeri erudit dhe human...llapet kot .</a>
				
			</strong>
		
			<span class="time-stamp"> November 28, 12:08</span>
			<div class="comment-text">
				<p>askush nuk e shikon boten nga maredheniet ekonomike???(lindur nga ato politike) thuhet me mburrje; jezofina topalli;  nje nga familjet me te pasura te shkodres . eqerem vlora nje nga familjet me te pasura te jugut . dhe jane&#8230;.patriote??? &#8230;per vete ??? si dhe berluskonet trampet, por dhe karagjozet&#8230;dritan hoxha (pushtet i katert po i &#8230;perjetshem) dhe pastaj &#8230;.komunizmi eshte &#8220;mizor&#8221;, se do t&#8217; i shkerdhej faren, kesaj rrace (anti kristiane, anti humane) .</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/?replytocom=839300#respond' data-commentid="839300" data-postid="752532" data-belowelement="comment-839300" data-respondelement="respond" data-replyto="Reply to ne s&#039;ka ne kete vend, njeri erudit dhe human...llapet kot ." aria-label='Reply to ne s&#039;ka ne kete vend, njeri erudit dhe human...llapet kot .'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment odd alt thread-even depth-1" id="li-comment-839529">
	
		<div class="commment-content" id="comment-839529">
							<div class="user-avatar">
					<a href="http://gasetadita" class="hover-effect">
						<img src="https://1.gravatar.com/avatar/1c14ee27f83eb5857e5978cdf7bd2021?s=96&d=mm&r=g" class="setborder" alt="jane ca kafshe me shkolle, qe e quajne civilizim, kur denigrojne njeriun e punes ." title="jane ca kafshe me shkolle, qe e quajne civilizim, kur denigrojne njeriun e punes ." />
					</a>
				</div>
						<strong class="user-nick">
				<a href="http://gasetadita">jane ca kafshe me shkolle, qe e quajne civilizim, kur denigrojne njeriun e punes .</a>
				
			</strong>
		
			<span class="time-stamp"> November 28, 19:22</span>
			<div class="comment-text">
				<p>ore demo ..pagani . nuk quhesh patriot kur lufton per vete, por per rrobaqepesit, kecaret bujqit, yzmeqaret, druvaret .</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/?replytocom=839529#respond' data-commentid="839529" data-postid="752532" data-belowelement="comment-839529" data-respondelement="respond" data-replyto="Reply to jane ca kafshe me shkolle, qe e quajne civilizim, kur denigrojne njeriun e punes ." aria-label='Reply to jane ca kafshe me shkolle, qe e quajne civilizim, kur denigrojne njeriun e punes .'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-839604">
	
		<div class="commment-content" id="comment-839604">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="https://0.gravatar.com/avatar/96922f46f0c2c0efcd84da4cfd908666?s=96&d=mm&r=g" class="setborder" alt="Buda" title="Buda" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">Buda</a>
				
			</strong>
		
			<span class="time-stamp"> November 28, 23:23</span>
			<div class="comment-text">
				<p>Sa per korrektesi: Eqrem bej Vlora e ke pardorur emertimin &#8220;Beu i Fundit&#8221; per ish-mbretin Ahmet bej Zogollin, politikanin  e njohur per genjeshtrat, mashtrimet, krimet dhe tradhtine e tij.</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/?replytocom=839604#respond' data-commentid="839604" data-postid="752532" data-belowelement="comment-839604" data-respondelement="respond" data-replyto="Reply to Buda" aria-label='Reply to Buda'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
									</ol>
									<div class="comments-pager"></div>
									
								 							</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sot-28-nentori-dita-sjell-historine-e-flamurit-sipas-kujtimeve-te-eqerem-vlores-kusheririt-te-ismail-qemalit-u-arratis-ne-44-cfare-ndodhi-me-gruan-dhe-vajzat-qe-la-pas-ne-shqiperi/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form"><p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='752532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e71fafb874" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p></form>	</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget widget">			<div class="textwidget"><p><a title="KSHM" href="https://aleancaetike.media/assert-globe-base-grab/" target="_blank" rel="noopener noreferrer"><img title="KSHM" src="/wp-content/uploads/2020/10/AME-Button.jpg" width="300" /></a></p>
</div>
		</div><div class="widget-2 widget widget">			<div class="textwidget"><p><a title="KSHM" href="#" target="_blank" rel="noopener noreferrer"><img title="KSHM" src="/wp-content/uploads/2020/11/mzhbr.gif" width="300" /></a></p>
</div>
		</div><div class="widget-3 widget widget">			<div class="textwidget"><p><a title="UKT" href="https://www.facebook.com/144986015535387/posts/3461828027184486/" target="_blank" rel="noopener noreferrer"><img title="UKT" src="/wp-content/uploads/2020/08/300-me-250.png" width="300" /></a></p>
</div>
		</div><div class="widget-4 widget widget">			<div class="textwidget"><p><img title="ADCA" src="/wp-content/uploads/2020/09/adca.jpg" width="300" /></p>
</div>
		</div><div class="widget-5 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al/wp-content/uploads/bsh/bshnentor2.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2020/11/bsh2.jpg" width="300" /></a></p>
</div>
		</div><div class="widget-6 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al/wp-content/uploads/bsh/bshnentor3.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2020/11/bsh3.jpg" width="300" /></a></p>
</div>
		</div><div class="widget-7 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget"><h3>Njoftim</h3>			<div class="textwidget"><p><a title="Banka e Shqiperise" href="http://gazetadita.al/wp-content/uploads/bsh/bshtetor3.pdf" target="_blank" rel="noopener noreferrer"><img title="Banka e Shqiperise" src="/wp-content/uploads/2020/10/bshtetor3.jpg" width="300" /></a></p>
</div>
		</div><div class="widget-8 extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget widget">			<div class="textwidget"><p><a title="Albsig" href="#" target="_blank" rel="noopener noreferrer"><img title="Albsig" src="/wp-content/uploads/2020/01/albsig-gif-ok-300x250.gif-okk.gif" width="300" /></a></p>
</div>
		</div><div class="widget-9 widget widget">			<div class="textwidget"><p><a title="Telebingo Shqiptare" href="https://www.facebook.com/telebingoshqiptare.al" target="_blank" rel="noopener noreferrer"><img title="Telebingo Shqiptare" src="/wp-content/uploads/2020/11/tb.jpg" width="300" /></a></p>
</div>
		</div><div class="widget-10 widget widget">			<div class="textwidget"><p><a title="Caffe Poli" href="#" target="_blank" rel="noopener noreferrer"><img title="Caffe Poli" src="/wp-content/uploads/2020/06/poli.gif" width="300" /></a></p>
</div>
		</div><div class="hf-container hf-col-3 hf-template-modern"><ul><li class="hf-facebook"><a href="https://www.facebook.com/GazetaDita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-facebook hf-icon-pulse-grow"></i><span class="hf-followers-count">62.4k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-twitter"><a href="https://www.twitter.com/gazetadita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-twitter hf-icon-pulse-grow"></i><span class="hf-followers-count">12.4k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-youtube"><a href="https://www.youtube.com/channel/UCJUa1pfqj2prukdL3hGAdlw" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-youtube hf-icon-pulse-grow"></i><span class="hf-followers-count">12.6k</span><span class="hf-followers-text">Ndjekës</span></div></a></li></ul></div><div class="widget-12 widget widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://ogilvi.medium.al/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ogilvi.medium.al/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://ogilvi.medium.al/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-13 last widget widget">			<div class="execphpwidget"><ul>
 
 
<li><a href="http://www.gazetadita.al/horoskopi-28-nentor-2020/" rel="bookmark"><img src="/wp-content/uploads/2020/11/IMG-20201111-WA0010.jpg" width="300" title="Horoskopi"></a></li>
</div>
		</div>					</div>
	
				
				<div class="clear-float saimir"></div>

			</div>
			
				<!-- SaimirAdd -->					<!-- END .wrapper Saimir -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">

				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© Copyright <b>Gazeta Dita</b>  <br /> E përditshme e Analizës dhe e Informacionit. Numri i parë, 1 nëntor 2012. Botohet nga "Publikime Shqiptare". Kryeredaktor Adrian Thano. Adresa e redaksisë: Rruga "Donika Kastrioti", Tiranë. Zyra e Botuesit: Rogner Hotel, Bulevardi "Dëshmorët e Kombit", Tiranë<br/>Designed by&nbsp;<a href="http://www.mcn.al" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->

			
					
				</div>
				
			
				
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0' id='lightbox-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0' id='jquery-ui-custom-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=5.0.1' id='isotope-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.5.1' id='swipe-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.5.1' id='kinetic-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.5.1' id='mousewheel-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.5.1' id='smoothdivscroll-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.5.1' id='dragscroll-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19' id='scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0' id='datmenu-iscroll-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0' id='datmenu-modernizr-js'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0' id='datmenu-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'64243574',post:'752532',tz:'1',srv:'www.gazetadita.al'} ]);
	_stq.push([ 'clickTrackerInit', '64243574', '752532' ]);
</script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





<style>
#close_bottom_banner{
	position: absolute;
    background: #8c7979;
    padding: 0px 5px;
    top: -11px;
    display: inline-block;
    z-index: 99999999999999999;
    right: -10px;
    border-radius: 50%;
    font-weight: bold;
    cursor: pointer;
}
@media screen and (max-width: 740px) {
	.bottom_fixed_banner {
		position: fixed;
		bottom: 0px;
		left: 0px;
	}
	
}
#reklama1{
		display:none;
	}
@media only screen and (max-width: 760px){
	#reklama1{
		display:none;
	}
}
@media screen and (min-width: 740px) {
	
	.bottom_fixed_banner{
		position: fixed;
		bottom: 0px;
		left: 50%;
		margin-left: -365px;
	}
}
</style>
<script>
function setCookie(cname,cvalue,hours) {
		var d = new Date();
		d.setTime(d.getTime() + (hours*60*60*1000));
		var expires = "expires=" + d.toGMTString();
		document.cookie = cname+"="+cvalue+";path=/; "+expires;
	}

	function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1);
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
var $=jQuery;
$(document).ready(function(){
	var cookieShowBannerBottom=getCookie('bottom_fixed_banner');
			if(cookieShowBannerBottom=='closed')
			{
				$('.bottom_fixed_banner').remove();
				$('#reklama1').remove();
			}
	$('#close_bottom_banner').click(function(){
		setCookie('bottom_fixed_banner','closed',24);
		$('.bottom_fixed_banner').remove();
	});
	$('#close_bottom_banner').click(function(){
		setCookie('bottom_fixed_banner','closed',24);
		$('#reklama1').remove();
	});
	var dateShowIntro=new Date();
	var yearAllowed=dateShowIntro.getFullYear();
	var monthAllowed=((dateShowIntro.getMonth()+1)<10)?'0'+(dateShowIntro.getMonth()+1):(dateShowIntro.getMonth()+1);
	var dayAllowed=(dateShowIntro.getDate()<10)?'0'+dateShowIntro.getDate():dateShowIntro.getDate();
	var hourAllowed=(dateShowIntro.getHours()<10)?'0'+dateShowIntro.getHours():dateShowIntro.getHours();
	
	var dateAllowed=yearAllowed+'-'+monthAllowed+'-'+dayAllowed+' '+hourAllowed;
	
	if(dateAllowed<='2018-12-31 24')
	{
		
	}
	else{
		$('.bottom_fixed_banner').remove();
	}
	
});
</script>

<style>
	#reklama1 iframe{
		max-width:inherit;
	}
	</style>
	<div  id="reklama1" style="display:flex;position:fixed; bottom:0; justify-content:center;width:90%;z-index:999;">

<style>
#a24bf661{
	display:none;
}
@media(max-width: 767px) {
	#ab9402c9{
		display:none;
	} 
	#a24bf661{
		display:block;
	}
}
</style>
<div style="position:relative;">
	<span id="close_bottom_banner">X</span>
	<ins data-revive-zoneid="248" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
	<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script>
</div>
</div>
<script>
var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
if (w<1000) {
document.getElementById("reklama1").style.transform = "scale(" + w/728 + ")";
document.getElementById("reklama1").style.height = "60px";
document.getElementById("close_bottom_banner").style.display="none";
}
</script>



	</body>
<!-- END html -->
</html>