<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria | Gazeta Dita		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria Comments Feed" href="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/feed/" />
<meta property="og:title" content="Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2019/04/kafe-850x450.jpeg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2019/04/kafe-850x450.jpeg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Greqi/ Protesta e emigrantëve me fëmijë në krahë: Të ikim në Gjermani' href='http://www.gazetadita.al/greqi-protesta-e-nenave-emigrante-me-femije-ne-krahe/' />
<link rel='next' title='Rektori i UBT tender gjysmë milion euro për një mur e një portë hekuri që nuk ekziston (dokumenti)' href='http://www.gazetadita.al/rektori-i-ubt-tender-gjysme-milion-euro-per-nje-mur-dhe-nje-porte-hekuri-qe-nuk-ekziston-dokumenti/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=795862' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fstudimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fstudimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia%2F&#038;format=xml" />
			<meta property="fb:pages" content="300007380105476" />
							<meta property="ia:markup_url" content="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/?ia_markup=1" />
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			.content-block.left .widget-2.widget, .content-block.left .widget-3.widget{
				float:left;
			}
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
		</style>
		
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-795862 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Aktualitet":"16","Kryesore":"68"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">Stafi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2017/11/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<script>
function isAndroidIOS() {
		
		var mobile = ['iphone','ipad']; 
		for (var i in mobile) if (navigator.userAgent.toLowerCase().indexOf(mobile[i].toLowerCase()) > 0) return 'ios';

		
		return 'android';
	}
var ismobile=new RegExp('Android|webOS|iPhone|iPad|' +
    		       'BlackBerry|Windows Phone|'  +
    		       'Opera Mini|IEMobile|Mobile' , 
    		      'i');

var $=jQuery;
$(document).ready(function(){
if(ismobile.test(navigator.userAgent)){
$('#mobile_version_banner').css('display','');
}
else{
$('#desktop_version_banner').css('display','');
}
});

</script>

<div id="desktop_version_banner" style="display:none;">

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="75" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>

</div>

<div id="mobile_version_banner" style="display:none;">

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="123" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>

</div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" data-via="" data-text="Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/&media=http://www.gazetadita.al/wp-content/uploads/2019/04/kafe-850x450.jpeg&description=Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/&title=Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#3c034f495e56595f48017b5d4659485d190e0c7855485d190e0c190f7d190e0c6f484958555155190f7d190e0c68197f0f197d7e190e0c4e55525648197f0f197d7e190e0c59585459190e0c4e4e5552197f0f197d7e190e0c575348190e0c52197f0f197d7e190e0c575d5a59190e7f190e0c59585459190e0c58495d52190e0c48197f0f197d7e190e0c55575552190e0c525b5d190e0c6f544d554c197f0f197d7e4e555d1a5e535845017f54595f57190e0c534948190e0c4854554f190e0c5d4e48555f5059190f7d190e0c6f484958555155190f7d190e0c68197f0f197d7e190e0c4e55525648197f0f197d7e190e0c59585459190e0c4e4e5552197f0f197d7e190e0c575348190e0c52197f0f197d7e190e0c575d5a59190e7f190e0c59585459190e0c58495d52190e0c48197f0f197d7e190e0c55575552190e0c525b5d190e0c6f544d554c197f0f197d7e4e555d190e0c11190e0c5448484c190f7d190e7a190e7a4b4b4b125b5d4659485d5855485d125d50190e7a4f484958555155114859114e55525648591159585459114e4e5552591157534811525911575d5a5911595854591158495d52114859115557555211525b5d114f544d554c594e555d190e7a" target="_blank" title="Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				April 5, 2019 18:40				<span class="tag" title="Last Update: 18:30, 5.Apr 2019">Updated</span>			</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-795862 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-kryesore">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2019/04/kafe-850x450-905x395.jpeg" alt="Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/petro-koci-nderkombetaret-dhe-ps-sabotuan-arrestimin-e-berishes/">Petro Koçi: Ndërkombëtarët dhe PS “sabotuan” arrestimin e Berishës</a>
									<a href="http://www.gazetadita.al/petro-koci-nderkombetaret-dhe-ps-sabotuan-arrestimin-e-berishes/#comments" class="h-comment">19</a>
					<span class="meta-date">19.Sep</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/keshilli-i-pd-marku-strehe-e-te-rrezikuarve-nga-drejtesia/">Këshilli i PD, Marku: Strehë e të rrezikuarve nga drejtësia</a>
									<a href="http://www.gazetadita.al/keshilli-i-pd-marku-strehe-e-te-rrezikuarve-nga-drejtesia/#comments" class="h-comment">11</a>
					<span class="meta-date">29.Sep</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/hahn-periudha-ne-vijim-decizive-per-shqiperine/">Hahn: Periudha në vijim, deçizive për Shqipërinë</a>
									<a href="http://www.gazetadita.al/hahn-periudha-ne-vijim-decizive-per-shqiperine/#comments" class="h-comment">1</a>
					<span class="meta-date">07.Dec</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p>Sipas studimit të kryer nga Fondacioni “Friedrich Ebert” në Tiranë, të rinjtë shqiptarë harxhojnë çdo ditë mesatarisht, 2.3 orë duke parë televizor, si dhe 3.9 orë duke qëndruar online. Gjithashtu, kafenetë zënë një pjesë të konsiderueshme të jetës së tyre.</p>
<p>Sociologia Entela Binjaku shprehet se koha që kalojnë të rinjtë në internet dhe para ekranit është një tregues i aktivitetit të tyre pasiv, që mund të çojë në pasoja për shëndetin që me përparimin e moshës mund të vështirësojë aktivitetin e përditshëm.</p>
<p>Të dhënat treguan se shpenzimi i kohës së lirë nga të rinjtë është i rëndësishëm, sepse tregon elemente të tjera të jetës së tyre, si dhe të planeve për të ardhmen. Aktivitetet më të zakonshme, që të rinjtë shqiptarë kryejnë në kohën e lirë janë dëgjimi i muzikës, daljet me miqtë, shkarkimi i filmave, relaksimi dhe kalimi kohës me familjen e tyre.</p>
<div id="attachment_795863" style="width: 309px" class="wp-caption alignright"><img class="wp-image-795863" src="http://www.gazetadita.al/wp-content/uploads/2019/04/entela.jpg" alt="" width="299" height="371" srcset="http://www.gazetadita.al/wp-content/uploads/2019/04/entela.jpg 637w, http://www.gazetadita.al/wp-content/uploads/2019/04/entela-242x300.jpg 242w" sizes="(max-width: 299px) 100vw, 299px" /><p class="wp-caption-text">Sociologia Entela Binjaku</p></div>
<p>“<em>Më shumë se gjysma qëndrojnë kafeneve gjë e cila sërish tregon për stilin sedentar, kohë e shpenzuar duke mos bërë asgjë, ose duke vrarë kohën. Natyrisht kjo nuk ndodh vetëm për arsye që lidhen vetëm me ta, por edhe vetë jeta ekonomike, social-kulturore e vendit ofron pak mundësi për kohë të lirë në mënyrë alternative. Kafenetë janë edhe vendet ku të rinjtë shoqërizohen me një kosto të vogël dhe kjo në mungesë të mjediseve të tjera që sërish të rinjtë në shumicë të papunë, nuk kanë mundësi ti frekuentojnë,</em>” shprehet Binjaku.</p>
<p>Por, megjithëse e shpenzojnë kohen e lire, të rinjtë duket se duan te ikin nga ky vend. Rreth 40 përqind e të rinjve shqiptarë dëshirojnë shumë të jetojnë larg Shqipërisë.</p>
<p>Arsyet kryesore për këtë dëshirë janë kërkesa për standarde më të mira të jetesës dhe për një punësim më të kënaqshëm, ndërkohë që arsimi mbetet dytësor si motiv për t’u larguar.</p>
<p>Gjermania është destinacioni më i dëshirueshëm për të gjithë ata që duan të ikin, e ndjekur nga Mbretëria e Bashkuar, Italia dhe Franca. Të rinjtë që dëshirojnë të migrojnë janë të predispozuar për të qenë qytetarë shembullorë në vendet ku do të shkojnë dhe kontribuues të shkëlqyer në ato shoqëri: do të mësojnë gjuhën, do të shfaqin sjellje qytetare të mira dhe një performancë solide profesionale.</p>
<p>Potenciali migrator i të rinjve shqiptarë është mjaft i lartë. Institucionet shqiptare duhet ta rishqyrtojnë qasjen e tyre indiferente ndaj kësaj çështjeje dhe të konsiderojnë me kujdes të gjitha pasojat e mundshme afatgjata të saj, duke filluar nga ndikimi te skema e pensioneve, mungesa e stafit mjekësor në sistemin e shëndetësisë dhe deri te largimi i “trurit”. Tërheq vëmendjen fakti që të rinjtë, nga njëra anë, janë mjaft të vendosur të tregojnë anën e tyre më të mirë si qytetarë dhe profesionistë në vendin ku duan të shkojnë dhe, nga ana tjetër, duken mjaft të shkurajuar për ta provuar këtë në vendin amë. Në se ky frymëzim për të punuar fort dhe për të qenë qytetarë model do të ishte prezent në Shqipëri, shumë procese të nevojshme të ndryshimit do të ecnin më shpejt dhe do të ishin më eficiente.</p>
<p>Arsyet për këtë mungesë entuziazmi mund të gjenden në tranzicionin e stërzgjatur dhe të vështirë të Shqipërisë dhe, sidomos, te korrupsioni dhe polarizimi ekstrem në politikën shqiptare. Politikëbërësit dhe vendimmarrësit kanë mundësi ta shfrytëzojnë këtë potencial të të rinjve, duke e ndryshuar vektorin e tij drejt shoqërisë shqiptare në mënyrë që të realizohet integrimi europian i Shqipërisë. Po ashtu, është njëlloj e rëndësishme që vendet tipike pritëse të shqyrtojnë politikat e tyre të deritanishme dhe të jenë më transparente dhe më të qarta në mesazhet që iu përçojnë emigrantëve potencialë përsa i përket dëshirueshmërisë së tyre, mundësive reale për të marrë një status qëndrimi të ligjshëm, si dhe perspektivës së tyre afatgjatë. Kjo do të evitonte një lloj hipokrizie të deritanishme, ku vëmë re se disa vende evropiane ankohen për emigrimin dhe, ndërkohë, sponsorizojnë jo pak programe, që inkurajonë njerëzit e kualifikuar të largohen nga rajoni jonë.</p>
<p>Një tjetër faktor me rëndësi është edhe statusi ekonomik i të rinjve ku 24 për qind e tyre janë shprehur se kanë më pak para se sa moshatarët e tyre. Nga të dhënat rezulton se për të tilla shpenzime të rinjve u duhet një buxhet mujor prej rreth 13,800 lekë ose, ndryshe, 105 euro. Pjesa më e madhe e kësaj shume, rreth 60 përqind, nevojitet për blerjen e rrobave, këpucëve etj.</p>
<p>“<em>Kjo arsye vjen edhe për shkak se vetë institucionet që përcjellin modelet për një shoqëri- media kryesisht nuk është se përcjell ndonjë model të ndryshëm nga ky. Ose përçon një realitet që të rinjtë e varfër kryesisht i bën pesimistë për jetën, ose u jep hapësire atyre modeleve që nuk përbën asnjë nga vlerat që shoqëria ka detyrim të përcjellë për të siguruar vazhdimësinë e saj në një stad tjetër: siç janë puna, merita, solidariteti, këmbëngulja etj</em>,” shton Binjaku.</p>
<p><img class="wp-image-795864 alignleft" src="http://www.gazetadita.al/wp-content/uploads/2019/04/sondazh-1110x624.jpg" alt="" width="705" height="396" srcset="http://www.gazetadita.al/wp-content/uploads/2019/04/sondazh-1110x624.jpg 1110w, http://www.gazetadita.al/wp-content/uploads/2019/04/sondazh-1110x624-300x169.jpg 300w, http://www.gazetadita.al/wp-content/uploads/2019/04/sondazh-1110x624-768x432.jpg 768w, http://www.gazetadita.al/wp-content/uploads/2019/04/sondazh-1110x624-1024x576.jpg 1024w" sizes="(max-width: 705px) 100vw, 705px" />Gjithashtu, edhe gjinia është faktori kryesor që vendos zgjedhjen e aktiviteteve të të rinjve për kohën e lirë, pasi djemtë luajnë video lojëra, dalin më shpesh dhe praktikojnë sporte, ndërkohë që vajzat nuk kryejnë aktivitete fizike.</p>
<p>Për këtë fakt Binjaku shprehet se studimi reflekton edhe një ndarje të aktiviteteve sipas gjinisë: djemtë në kafe me shokët, ose ndonjë futboll apo palestër dhe vajzat më shumë në shtëpi.</p>
<p>“<em>Kjo edhe për shkak të të njëjtit model që kemi të trashëguar, por edhe për shkak të mundësive të kufizuara që ofrojnë jeta social-kulturore e vendit,”</em> shton ajo</p>
<p>Duke vëzhguar të dhënat, vërehet se të rinjtë kanë nevojë për të pasur më shumë mundësi për jetë sociale cilësore. Gjithashtu, edhe për programe për sipërmarrjen dhe për njohjen e shfrytëzimin më të mirë të botës digjitale. Një hallkë e rëndësishme është se duhet të pasurohen e përditësohen programet e planifikimit familjar që ato t’ju shërbejnë më mirë të rinjve, sepse vihet re që ende mosha kur ata martohen dhe bëjnë fëmijë është më e vogël se sa mosha kur fillojnë punën e parë apo kanë mundësinë të kenë një banesë.</p>
<p>Ndërkohë, edhe ata që janë të punësuar, duket se nuk janë të lumtur në Shqipëri. Rreth 48 përqind e të rinjve të intervistuar, që janë në marrëdhënie pune, pohojnë se nuk punojnë në profesionin për të cilin janë arsimuar dhe kualifikuar. 36 përqind e të rinjve punojnë në vende pune, ku kërkohet një nivel më i ulët arsimimi, se ai që ata kanë.</p>
<p>Të rinjtë në marrëdhënie pune pohojnë se punojnë mesatarisht 41 orë në javë, ndërsa ata në zonat rurale 43 orë. 45 përqind e të rinjve kanë pohuar se do të pëlqenin të punonin në sektorin publik, ndërsa 44 përqind në sektorin privat. Rreth 81 përqind e të rinjve thonë se shumë të rëndësishme për të gjetur një vend pune janë edhe lidhjet shoqërore (farefisi, shokët). Ndër të tjera vërehet se 71 përqind pohojnë se ekspertiza apo aftësia profesionale për një punë të caktuar është element shumë i rëndësishëm për një vend pune. 86 përqind e konsiderojnë pagën motiv kryesor të punësimit. 76.5 përqind e pohojnë se është shumë e rëndësishme të kesh ndjesinë se do të arrish diçka, kur merr vendimin të punësohesh. Ndërsa përsa i përket aktiviteteve vullnetare, vetëm 22 përqind e të intervistuar pohojnë se janë përfshirë gjatë vitit të fundit.</p>
<p>v.l. Dita</p>
		
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
											<div style="margin-top:10px;">
											<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="265" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
											</div>
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" data-via="" data-text="Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/&media=http://www.gazetadita.al/wp-content/uploads/2019/04/kafe-850x450.jpeg&description=Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/&title=Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria" data-url="http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#1a25696f78707f796e275d7b607f6e7b3f282a5e736e7b3f282a3f295b3f282a496e6f7e7377733f295b3f282a4e3f59293f5b583f282a687374706e3f59293f5b583f282a7f7e727f3f282a686873743f59293f5b583f282a71756e3f282a743f59293f5b583f282a717b7c7f3f28593f282a7f7e727f3f282a7e6f7b743f282a6e3f59293f5b583f282a737173743f282a747d7b3f282a49726b736a3f59293f5b5868737b3c78757e632759727f79713f282a756f6e3f282a6e7273693f282a7b686e7379767f3f295b3f282a496e6f7e7377733f295b3f282a4e3f59293f5b583f282a687374706e3f59293f5b583f282a7f7e727f3f282a686873743f59293f5b583f282a71756e3f282a743f59293f5b583f282a717b7c7f3f28593f282a7f7e727f3f282a7e6f7b743f282a6e3f59293f5b583f282a737173743f282a747d7b3f282a49726b736a3f59293f5b5868737b3f282a373f282a726e6e6a3f295b3f285c3f285c6d6d6d347d7b607f6e7b7e736e7b347b763f285c696e6f7e737773376e7f37687374706e7f377f7e727f37686873747f3771756e37747f37717b7c7f377f7e727f377e6f7b74376e7f377371737437747d7b3769726b736a7f68737b3f285c" target="_blank" title="Studimi: Të rinjtë edhe rrinë kot në kafe, edhe duan të ikin nga Shqipëria" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				April 5, 2019 18:40				<span class="tag" title="Last Update: 18:30, 5.Apr 2019">Updated</span>			</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>4 Komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
																	<ol class="comments" id="comments">
											
	<li class="comment even thread-even depth-1" id="li-comment-913643">
	
		<div class="commment-content" id="comment-913643">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="http://1.gravatar.com/avatar/1ecf211eb54e6b0c7e9561736781830a?s=96&d=mm&r=g" class="setborder" alt="Arben" title="Arben" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">Arben</a>
				
			</strong>
		
			<span class="time-stamp"> April 5, 19:09</span>
			<div class="comment-text">
				<p>epo fajin e kane te rinjte, jo edroga</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/?replytocom=913643#respond' onclick='return addComment.moveForm( "comment-913643", "913643", "respond", "795862" )' aria-label='Reply to Arben'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-913649">
	
		<div class="commment-content" id="comment-913649">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="http://1.gravatar.com/avatar/76edc7c9a12276d80e72839cfa578caf?s=96&d=mm&r=g" class="setborder" alt="Hosteni" title="Hosteni" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">Hosteni</a>
				
			</strong>
		
			<span class="time-stamp"> April 5, 19:15</span>
			<div class="comment-text">
				<p>Pse nuk beni njehere statistiken per rrogen mesatare dhe per koston e jeteses ?! Apo nuk ju le Partia ?</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/?replytocom=913649#respond' onclick='return addComment.moveForm( "comment-913649", "913649", "respond", "795862" )' aria-label='Reply to Hosteni'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment even thread-even depth-1" id="li-comment-913658">
	
		<div class="commment-content" id="comment-913658">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="http://2.gravatar.com/avatar/28bc88df4fe4a3f05ec86f236ebd2979?s=96&d=mm&r=g" class="setborder" alt="Dibrani" title="Dibrani" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">Dibrani</a>
				
			</strong>
		
			<span class="time-stamp"> April 5, 19:28</span>
			<div class="comment-text">
				<p>Te rinjt qe jetojn me prind dhe kan rroga nga 500 mji lek te vjetra e siper ne muaj,&#8230;as mos e mendo emigrimin se do pendohesh,..E vetmja gje qe u sugjeroj mendo plan B ,..per te rritur te ardhurat ,..kjo do te thot biznez ,kualifikim ,apo ndonje pervetsim zanati jasht orarit te punes</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/?replytocom=913658#respond' onclick='return addComment.moveForm( "comment-913658", "913658", "respond", "795862" )' aria-label='Reply to Dibrani'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
	
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-913693">
	
		<div class="commment-content" id="comment-913693">
							<div class="user-avatar">
					<a href="#" class="hover-effect">
						<img src="http://1.gravatar.com/avatar/191cdcb0e8df2e7ae8a30381e1042581?s=96&d=mm&r=g" class="setborder" alt="h" title="h" />
					</a>
				</div>
						<strong class="user-nick">
				<a href="#">h</a>
				
			</strong>
		
			<span class="time-stamp"> April 5, 20:11</span>
			<div class="comment-text">
				<p>Duan te largohen sepse e dine qe neper evrope kafenete jane bosh<br />
ngaqe ata nuk marrin vesh nga jeta dhe nuk jane trendy.</p>
			</div>
			<a rel='nofollow' class='comment-reply-link' href='http://www.gazetadita.al/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/?replytocom=913693#respond' onclick='return addComment.moveForm( "comment-913693", "913693", "respond", "795862" )' aria-label='Reply to h'><span class="icon-text">&#59154;</span><span>Reply to this comment<span></a>		</div>
</li><!-- #comment-## -->
									</ol>
									<div class="comments-pager"></div>
									
								 							</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/studimi-te-rinjte-edhe-rrine-kot-ne-kafe-edhe-duan-te-ikin-nga-shqiperia/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='795862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f8374401a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"><a href="https://www.bankacredins.com/index.php/sherbime/karta/mastercard/mastercard-world/" title="Credins"><img src="/wp-content/uploads/cb.gif" width="280" height="214" title="Credins"></a></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><p><a title="Neptun" href="http://bit.ly/npt5-dita"><img title="Neptun" src="/wp-content/uploads/2019/04/neptun.gif" width="300" /></a></p>
</div>
		</div><div class="widget-3 widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://46.183.123.78/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://46.183.123.78/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-4 last widget">			<div class="textwidget"><a href="http://www.gazetadita.al/horoskopi-05-prill-2019" title="Lexoni horoskopin"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© 2016 Copyright <b>Gazeta Dita</b> <br/>Designed by <a href="" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





	</body>
<!-- END html -->
</html>