<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Tërmeti lëkund Anglinë | Gazeta Dita		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Tërmeti lëkund Anglinë Comments Feed" href="http://www.gazetadita.al/termeti-lekund-angline/feed/" />
<meta property="og:title" content="Tërmeti lëkund Anglinë"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/termeti-lekund-angline/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2018/07/gatwick.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2018/07/gatwick.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lippi: Po lindin “Zota” të rinj në futboll, do zëvendësojnë Messin dhe Ronaldon' href='http://www.gazetadita.al/lippi-po-lindin-zota-te-rinj-ne-futboll-do-zevendesojne-messin-dhe-ronaldon/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.gazetadita.al/termeti-lekund-angline/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=699116' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Ftermeti-lekund-angline%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Ftermeti-lekund-angline%2F&#038;format=xml" />
			<meta property="fb:pages" content="300007380105476" />
							<meta property="ia:markup_url" content="http://www.gazetadita.al/termeti-lekund-angline/?ia_markup=1" />
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			.content-block.left .widget-2.widget, .content-block.left .widget-3.widget{
				float:left;
			}
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
		</style>
		
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-699116 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793598917320318',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Bote":"11"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">Stafi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2018/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<script>
function isAndroidIOS() {
		
		var mobile = ['iphone','ipad']; 
		for (var i in mobile) if (navigator.userAgent.toLowerCase().indexOf(mobile[i].toLowerCase()) > 0) return 'ios';

		
		return 'android';
	}
var ismobile=new RegExp('Android|webOS|iPhone|iPad|' +
    		       'BlackBerry|Windows Phone|'  +
    		       'Opera Mini|IEMobile|Mobile' , 
    		      'i');

var $=jQuery;
$(document).ready(function(){
if(ismobile.test(navigator.userAgent)){
$('#mobile_version_banner').css('display','');
}
else{
$('#desktop_version_banner').css('display','');
}
});

</script>

<div id="desktop_version_banner" style="display:none;">

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="75" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>

</div>

<div id="mobile_version_banner" style="display:none;">

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="123" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>

</div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/termeti-lekund-angline/" data-url="http://www.gazetadita.al/termeti-lekund-angline/" data-url="http://www.gazetadita.al/termeti-lekund-angline/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/termeti-lekund-angline/" data-via="" data-text="Tërmeti lëkund Anglinë" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/termeti-lekund-angline/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/termeti-lekund-angline/&media=http://www.gazetadita.al/wp-content/uploads/2018/07/gatwick.jpg&description=Tërmeti lëkund Anglinë" data-url="http://www.gazetadita.al/termeti-lekund-angline/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/termeti-lekund-angline/&title=Tërmeti lëkund Anglinë" data-url="http://www.gazetadita.al/termeti-lekund-angline/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#e5da9690878f808691d8a2849f809184c0d7d5a18c9184c0d7d5c0d6a4c0d7d5b1c0a6d6c0a4a7978880918cc0d7d589c0a6d6c0a4a78e908b81c0d7d5a48b82898c8bc0a6d6c0a4a7c3878a819cd8a68d80868ec0d7d58a9091c0d7d5918d8c96c0d7d58497918c868980c0d6a4c0d7d5b1c0a6d6c0a4a7978880918cc0d7d589c0a6d6c0a4a78e908b81c0d7d5a48b82898c8bc0a6d6c0a4a7c0d7d5c8c0d7d58d919195c0d6a4c0d7a3c0d7a3929292cb82849f809184818c9184cb8489c0d7a39180978880918cc889808e908b81c8848b82898c8b80c0d7a3" target="_blank" title="Tërmeti lëkund Anglinë" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Tërmeti lëkund Anglinë</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				July 5, 2018 14:47							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-699116 post type-post status-publish format-standard has-post-thumbnail hentry category-bote">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2018/07/gatwick-905x395.jpg" alt="Tërmeti lëkund Anglinë" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/kosove-5-maji-kerkohet-te-shpallet-dite-kombetare-e-deshmoreve/">Kosovë, 5 Maji kërkohet të shpallet Ditë kombëtare e Dëshmorëve</a>
									<a href="http://www.gazetadita.al/kosove-5-maji-kerkohet-te-shpallet-dite-kombetare-e-deshmoreve/#comments" class="h-comment">3</a>
					<span class="meta-date">04.May</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/marreveshja-maqedoni-greqi-mogherini-dite-historike/">Marrëveshja Maqedoni-Greqi, Mogherini: Ditë historike!</a>
									<a href="http://www.gazetadita.al/marreveshja-maqedoni-greqi-mogherini-dite-historike/#comments" class="h-comment">0</a>
					<span class="meta-date">17.Jun</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/sulmi-ndaj-sony-shba-sanksione-te-tjera-korese/">Sulmi ndaj “Sony”, SHBA sanksione të tjera Koresë</a>
									<a href="http://www.gazetadita.al/sulmi-ndaj-sony-shba-sanksione-te-tjera-korese/#comments" class="h-comment">0</a>
					<span class="meta-date">03.Jan</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p>&nbsp;</p>
<p>Një tërmet me magnitudë 3 ballë ka goditur aeroportin e Gatwick në Londër dhe qytete të tjera të Anglisë.</p>
<p>Pasagjerët në aeroport raportuan se ndjenë lëkundje të tokës.</p>
<p>Mediat angleze nuk kanë raportuar për dëme materiale apo persona të lënduar.</p>
<p>Qytetarë të tjerë thanë se kanë dëgjuar “dy shpërthime të mëdha”.</p>
<p>Disa banorë dolën të frikësuar nga shtëpitë e tyre. Autoritetet deklaruan se kanë marrë raportime për tërmet edhe në Dorking, Horley, Surrey, Horsham, Charlëood dhe Neëdigate.</p>
<p>l.h/ dita</p>
		
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
										<a href="http://restoraflor.al/restaflor-liquid/?lang=sq" target="_blank" class="mobilediabetics"><img src="http://www.gazetadita.al/wp-content/uploads/2018/06/restaflor300x100.jpg" /></a>
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/termeti-lekund-angline/" data-url="http://www.gazetadita.al/termeti-lekund-angline/" data-url="http://www.gazetadita.al/termeti-lekund-angline/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/termeti-lekund-angline/" data-via="" data-text="Tërmeti lëkund Anglinë" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/termeti-lekund-angline/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/termeti-lekund-angline/&media=http://www.gazetadita.al/wp-content/uploads/2018/07/gatwick.jpg&description=Tërmeti lëkund Anglinë" data-url="http://www.gazetadita.al/termeti-lekund-angline/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/termeti-lekund-angline/&title=Tërmeti lëkund Anglinë" data-url="http://www.gazetadita.al/termeti-lekund-angline/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdb7918a958491d5c2c0b4998491d5c2c0d5c3b1d5c2c0a4d5b3c3d5b1b2829d958499d5c2c09cd5b3c3d5b1b29b859e94d5c2c0b19e979c999ed5b3c3d5b1b2d6929f9489cdb39895939bd5c2c09f8584d5c2c084989983d5c2c091828499939c95d5c3b1d5c2c0a4d5b3c3d5b1b2829d958499d5c2c09cd5b3c3d5b1b29b859e94d5c2c0b19e979c999ed5b3c3d5b1b2d5c2c0ddd5c2c098848480d5c3b1d5c2b6d5c2b6878787de97918a95849194998491de919cd5c2b68495829d958499dd9c959b859e94dd919e979c999e95d5c2b6" target="_blank" title="Tërmeti lëkund Anglinë" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				July 5, 2018 14:47							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>Ende pa komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ende pa komente!</b>
											<p>Je i mirëpritur. Bëhu i pari që komenton këtë artikull. Kujdes etikën.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Komento</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/termeti-lekund-angline/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='699116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbc5d2a12d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="execphpwidget"><a href="http://restoraflor.al/restaflor-liquid/?lang=sq" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2018/06/300x250.gif" /></a></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><ins data-revive-zoneid="3" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>

<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><p><a href="http://inbet.al/login.aspx" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/07/inbet.jpg" width="300" border="0" /></a></p>
</div>
		</div><div class="widget-4 widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://46.183.123.78/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://46.183.123.78/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-5 widget">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/t0zRtDAlmPU?rel=0&amp;controls=0&amp;showinfo=0&amp;ecver=1" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><a href="http://www.mektrin.al/index.php/sq/" target="_blank"><img src="/wp-content/uploads/2016/01/mektrin-2.png" width="295" border="0"></a></div>
		</div><div class="widget-7 last widget">			<div class="textwidget"><a href="http://www.gazetadita.al/horoskopi-30-qershor-2018" title="Lexoni horoskopin"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© 2016 Copyright <b>Gazeta Dita</b> <br/>Designed by <a href="" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





	</body>
<!-- END html -->
</html>