<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
    

		<!-- Title -->
		<title>
			Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi | Gazeta Dita		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi Comments Feed" href="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/feed/" />
<meta property="og:title" content="Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2019/05/MB-METEORI-AUSTRALI_frame_572.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2019/05/MB-METEORI-AUSTRALI_frame_572.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hello-followers-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hello-followers.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-followers-animation-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hover.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tritan Shehu: “Thaçi kërkon të na mbajë larg BE-së”!' href='http://www.gazetadita.al/tritan-shehu-thaci-kerkon-te-na-mbaje-larg-be-se/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=820103' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fvideo-meteori-ndricon-qiellin-ne-australi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fvideo-meteori-ndricon-qiellin-ne-australi%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			.content-block.left .widget-2.widget, .content-block.left .widget-3.widget{
				float:left;
			}
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
			.block-content {
	overflow: hidden;
	background: #fcfcfc;
	padding: 17px;
	box-shadow: 0 1px 1px rgba(0,0,0,0.08);
	margin-bottom: 20px;
}
.block.class-opinione-homepage .block-content{
	margin-top:0px;
}
.content-block.main.right .block-content:nth-child(1){
	margin-top:-120px;
}
@media only screen and (max-width: 760px){
	.content-block.main.right .block-content:nth-child(1){
		margin-top:0px;
	}
}
		</style>
		
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-820103 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Lifestyle":"44"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">Stafi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2017/11/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
																				</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" data-via="" data-text="Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/&media=http://www.gazetadita.al/wp-content/uploads/2019/05/MB-METEORI-AUSTRALI_frame_572.jpg&description=Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/&title=Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#526d212730383731266f153328372633776062163b2633776062776113776062043b36373d77601477606277606423273d267761101f3726373d203b77606423273d267761107760623c36203b7711617713653d3c776062233b373e3e3b3c7760623c7711617713107760621327212620333e3b74303d362b6f113a3731397760623d2726776062263a3b217760623320263b313e37776113776062043b36373d77601477606277606423273d267761101f3726373d203b77606423273d267761107760623c36203b7711617713653d3c776062233b373e3e3b3c7760623c7711617713107760621327212620333e3b7760627f7760623a2626227761137760147760142525257c353328372633363b26337c333e776014243b36373d7f3f3726373d203b7f3c36203b313d3c7f233b373e3e3b3c7f3c377f3327212620333e3b776014" target="_blank" title="Video/ &quot;Meteori&quot; ndriçon qiellin në Australi" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				May 28, 2019 11:13							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-820103 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2019/05/MB-METEORI-AUSTRALI_frame_572-905x395.jpg" alt="Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/nje-muze-per-viruset-e-vjetra/">Një muze për viruset e vjetra</a>
									<a href="http://www.gazetadita.al/nje-muze-per-viruset-e-vjetra/#comments" class="h-comment">0</a>
					<span class="meta-date">09.Feb</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/nderrimi-i-ores-parlamenti-europian-vendos-per-rishikimin-efektet-negative-dhe-pozitive/">Ndërrimi i orës, Parlamenti Europian vendos për rishikimin: Efektet negative dhe pozitive</a>
									<a href="http://www.gazetadita.al/nderrimi-i-ores-parlamenti-europian-vendos-per-rishikimin-efektet-negative-dhe-pozitive/#comments" class="h-comment">0</a>
					<span class="meta-date">08.Feb</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/i-thane-se-do-vdese-25-vjecarja-hedh-poshte-teorine-e-mjekeve/">I thanë se do vdesë, 25-vjeçarja hedh poshtë teorinë e mjekëve</a>
									<a href="http://www.gazetadita.al/i-thane-se-do-vdese-25-vjecarja-hedh-poshte-teorine-e-mjekeve/#comments" class="h-comment">0</a>
					<span class="meta-date">08.Nov</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p>Një ngjarje e pazakontë është regjistruar në jug të Australisë, ndërsa një objekt misterioz ndriçoi qiellin. Mendohet se objekti është një meteor.</p>
<p>Kamerat e sigurisë kanë kapur momentin kur objekti digjet sapo hyn në kontakt me atmosferën. Pamjet janë regjistruar në spitalin e qytetit Adelaide.<br />
Shoqëria Australiane e Astronomisë ka raportuar për mediat se gjithçka ka qënë thjesht &#8220;pluhur hapësinor&#8221;.</p>
<p><em><iframe src="https://www.youtube.com/embed/rN-Rbtufcm8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></em></p>
<p><em>j.l./ dita</em></p>
		
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
											<div style="margin-top:10px;">
											<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="265" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
											</div>
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" data-via="" data-text="Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/&media=http://www.gazetadita.al/wp-content/uploads/2019/05/MB-METEORI-AUSTRALI_frame_572.jpg&description=Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/&title=Video/ &#8220;Meteori&#8221; ndriçon qiellin në Australi" data-url="http://www.gazetadita.al/video-meteori-ndricon-qiellin-ne-australi/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d740e28332c3d286c7b790d203d286c7b796c7a086c7b791f202d2c266c7b0f6c7b796c7b7f383c263d6c7a0b042c3d2c263b206c7b7f383c263d6c7a0b6c7b79272d3b206c0a7a6c087e26276c7b7938202c252520276c7b79276c0a7a6c080b6c7b79083c3a3d3b2825206f2b262d30740a212c2a226c7b79263c3d6c7b793d21203a6c7b79283b3d202a252c6c7a086c7b791f202d2c266c7b0f6c7b796c7b7f383c263d6c7a0b042c3d2c263b206c7b7f383c263d6c7a0b6c7b79272d3b206c0a7a6c087e26276c7b7938202c252520276c7b79276c0a7a6c080b6c7b79083c3a3d3b2825206c7b79646c7b79213d3d396c7a086c7b0f6c7b0f3e3e3e672e28332c3d282d203d286728256c7b0f3f202d2c2664242c3d2c263b2064272d3b202a26276438202c2525202764272c64283c3a3d3b2825206c7b0f" target="_blank" title="Video/ &quot;Meteori&quot; ndriçon qiellin në Australi" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				May 28, 2019 11:13							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>Ende pa komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ende pa komente!</b>
											<p>Je i mirëpritur. Bëhu i pari që komenton këtë artikull. Kujdes etikën.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Komento</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-meteori-ndricon-qiellin-ne-australi/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='820103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b53384b6d5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="textwidget"><ins data-revive-zoneid="3" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div class="hf-container hf-col-3 hf-template-modern"><ul><li class="hf-facebook"><a href="https://www.facebook.com/GazetaDita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-facebook hf-icon-pulse-grow"></i><span class="hf-followers-count">59.4k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-twitter"><a href="https://www.twitter.com/gazetadita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-twitter hf-icon-pulse-grow"></i><span class="hf-followers-count">12.3k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-instagram"><a href="http://instagram.com/gazeta_dita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-instagram hf-icon-pulse-grow"></i><span class="hf-followers-count">1.9k</span><span class="hf-followers-text">Ndjekës</span></div></a></li></ul></div><div class="widget-3 widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://46.183.123.78/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://46.183.123.78/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://46.183.123.78/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-4 last widget">			<div class="textwidget"><a href="http://www.gazetadita.al/horoskopi-28-maj-2019" title="Lexoni horoskopin"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© Copyright <b>Gazeta Dita</b>  <br /> E përditshme e Analizës dhe e Informacionit. Numri i parë, 1 nëntor 2012. Botohet nga "Publikime Shqiptare". Kryeredaktor Adrian Thano. Adresa e redaksisë: Rruga "Donika Kastrioti", Tiranë. Zyra e Botuesit: Rogner Hotel, Bulevardi "Dëshmorët e Kombit", Tiranë<br/>Designed by<a href="http://www.mcn.al" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





	</body>
<!-- END html -->
</html>