<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

	<!-- BEGIN head -->
	<head>
    

		<!-- Title -->
		<title>
			Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive | Gazeta Dita		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="Description" content="Menu: Kreu · Analiza · Aktualitet · Politika · Sociale · Kronika · ">
		<meta property="fb:pages" content="300007380105476" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.gazetadita.al/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/feed/" title="Gazeta Dita latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.gazetadita.al/comments/feed/" title="Gazeta Dita latest comments" />
		<link rel="pingback" href="http://www.gazetadita.al/xmlrpc.php" />

		<link rel='dns-prefetch' href='//www.gazetadita.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Feed" href="http://www.gazetadita.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Comments Feed" href="http://www.gazetadita.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Dita &raquo; Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive Comments Feed" href="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/feed/" />
<meta property="og:title" content="Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive"/><meta property="og:type" content="website"/><meta property="og:url" content="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/"/><meta property="og:site_name" content="Gazeta Dita"/><meta property="og:image" content="http://www.gazetadita.al/wp-content/uploads/2019/07/1562428690_bujar.jpg"/><meta property="og:image:url" content="http://www.gazetadita.al/wp-content/uploads/2019/07/1562428690_bujar.jpg"/>
		<meta property="fb:admins" content="14"/><meta property="fb:app_id" content="134621180617149" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetadita.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hello-followers-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hello-followers.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-followers-animation-css'  href='http://www.gazetadita.al/wp-content/plugins/hellofollowers/assets/css/hover.min.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.gazetadita.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/reset.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/responsive.css?ver=5.0.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='http://www.gazetadita.al/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"http:\/\/www.gazetadita.al\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='http://www.gazetadita.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetadita.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetadita.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;O babi&#8230;&#8221;, ushtaraku shqiptar kthehet nga Afganistani, përlot takimi me vajzën' href='http://www.gazetadita.al/o-babi-ushtaraku-shqiptar-kthehet-nga-afganistani-perlot-takimi-me-vajzen/' />
<link rel='next' title='PD akuza KQZ-së: Komisioni Qëndror i Vjedhjeve nuk mbulon dot faktet skandaloze' href='http://www.gazetadita.al/pd-akuza-kqz-se-komisioni-qendror-i-vjedhjeve-nuk-mbulon-dot-faktet-skandaloze/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" />
<link rel='shortlink' href='http://www.gazetadita.al/?p=838590' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fzv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetadita.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetadita.al%2Fzv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazetadita.al/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #5A9E25;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #5A9E25; }
			.list-title { border-bottom: 2px solid #5A9E25;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Titillium Web", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Titillium Web", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
			.content-block.left .widget-2.widget, .content-block.left .widget-3.widget{
				float:left;
			}
			.commment-content .time-stamp{display:none !important;}
			@media only screen and (min-width: 600px){
				.content-block.main.right .block .block:nth-child(2) {
					margin-right: 1% !important;
				}
			}
			#advps_container5 .advps-slide p{
				display:none;
			}
			.block-content {
	overflow: hidden;
	background: #fcfcfc;
	padding: 17px;
	box-shadow: 0 1px 1px rgba(0,0,0,0.08);
	margin-bottom: 20px;
}
.block.class-opinione-homepage .block-content{
	margin-top:0px;
}
.content-block.main.right .block-content:nth-child(1){
	margin-top:-10px;
}
#mobile_version_banner{
	display:none;
}
.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
	margin-top: 440px;
}
.footer ul{
	display:none;
}
@media only screen and (max-width: 760px){
	.content-block.main.right .block-content:nth-child(1){
		margin-top:0px;
	}
	#mobile_version_banner{
		display:block;
	}
	#desktop_version_banner{
		display:none;
	}
	.block.class-opinione-homepage, .block.saimir_UMREM,.content-block.main.right .block .block:nth-child(2){
		margin-top: 0px;
	}
	.block.class-opinione-homepage{
		clear: both;
	}
}
		</style>
		
	<!-- END head 185.200.116.219-->

		<style>
	.titlekryesorzgjedhjet{
	font-weight: bold;
    background: #211616;
    padding: 8px;
    text-align: center;
    color: #fff;
}
.qytetetzgjedhje li span.qyteti{
	font-size: 16px;
    font-weight: bold;
    line-height: 16px;
}
.wp-polls-form p strong,.qytetpoll{
	/* display:none; */
}
.qyteti{
	cursor:pointer;
}
.pollzgjedhjet.mobile{
		display:none;
	}
@media only screen and (max-width: 760px){
	.pollzgjedhjet.desktop{
		display:none;
	}
	.pollzgjedhjet.mobile{
		display:block;
		margin-top: 30px;
	}
	.textwidget{
		text-align:center;
	}
}
.main-sidebar .widget > div{
	text-align:center;
}
	</style>
	<script>
	var $=jQuery;
	function onclickQytet(obj){
		//console.log($(this));
		$('.qytetpoll').css('display','none');
		console.log(obj.id);
		$('#'+obj.id).children('.qytetpoll').css('display','block');
	}
	jQuery(document).ready(function(){
		$('.pollzgjedhjet.desktop .qytetetzgjedhje li').on('click touchstart', function() {
			$('.pollzgjedhjet.desktop .qytetpoll').css('display','none');
			console.log($(this));
			$(this).children('.qytetpoll').css('display','block');
    });
	});
	</script>
	
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-838590 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive" >
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16275921-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

		<script type="text/javascript">
			function PopupCenter() {
			
			
			//var parameters = (document.URL).split("html");
			 //document.getElementById("parameter").innerHTML = parameters[1] ;
			 
			 var url = 'https://notification.ekranet.com/notificationdesktop/index1.html?website=gazetadita.al&kategori={"Aktualitet":"16","Bote":"11","Lajmi i fundit":"6"}&tags={}' ;
			 var title = 'Notification' ;
			 
			 var w = "600" ;
			 var h = '600' ;
			 
			// Fixes dual-screen position                         Most browsers      Firefox
			var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
			var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

			
			var x = screen.width/2 - 700/2;
			var y = screen.height/2 - 450/2;
			
			
			
			var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
			var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

			var left = ((width / 2) - (w / 2)) + dualScreenLeft;
			var top = ((height / 2) - (h / 2)) + dualScreenTop;

			var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ',left='+x+',top='+y);

			// Puts focus on the newWindow
			if (window.focus) {
				newWindow.focus();
			}
		}
		var $=jQuery;
		jQuery(document).ready(function(){
			$('#menu-item-640384').click(function(){
				PopupCenter();
			});
		});
		</script>
		<style>
		#menu-item-640384{
			float:right;
		}
		#menu-item-640384 a{
			    width: 110%;
				padding: 5px;
				background: #0061a4;
				border: 0;
				color: #fff;
				font-weight: bold;
				text-decoration: none;
				cursor: pointer;
		}
		@media (max-width: 730px) {
			#bottom_fixed_notification {
				display: none;
			}
		}
		</style>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper" id="header_top_fixed_height">

					<div class="header-menu">
						<ul class="load-responsive" rel="Top Menu"><li id="menu-item-349250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349250"><a href="http://www.gazetadita.al/stafi/">Stafi</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="http://www.gazetadita.al/kontakt/">Kontakt</a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3596"><a href="http://gazetadita.al/wp-admin">Logohu</a></li>
<li id="menu-item-640384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640384"><a>Abonohu me Notification ne Desktop</a></li>
</ul>													<p>Gazete e përditshme e pavarur</p>
											</div>
					<div class="header-logo">
													<a href="http://www.gazetadita.al"><img src="http://www.gazetadita.al/wp-content/uploads/2017/11/sswagger-logo.png" alt="Gazeta Dita" /></a>
											</div>

					<!--<div class="ad-banner-top"><a href="https://www.facebook.com/telebingoshqiptare.al/?fref=ts" target="_blank"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/telebingo-2.jpg" alt="" title="" /></a></div>-->

					<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="http://www.gazetadita.al" name="searchform">
								<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<style>
					@media only screen and (min-width: 1200px)
					{
						.content-block.main.right .block .block:nth-child(1) {
							top: 120px !important;
						}
						
					}
					.ad-banner{display:block !important;}
					</style>
						<div class="ad-banner">
														<div id="desktop_version_banner">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="75" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
</div>
<div id="mobile_version_banner">
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="123" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
</div>						</div>
										
										
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" data-via="" data-text="Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/&media=http://www.gazetadita.al/wp-content/uploads/2019/07/1562428690_bujar.jpg&description=Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/&title=Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#1c236f697e76797f68215b7d6679687d392e2c5875687d392e2c392f5d392e2c466a32776e6579717572756f686e75392e2c75392e2c517d6d79787372756f395f2f395d5e392e2c6f395f2f395d5e392e2c4a796e756968392f5d392e2c5b7d6e7d392e2c7179392e2c4f746d756c395f2f395d5e6e7572395f2f395d5e392e2c7869747968392e2c68395f2f395d5e392e2c767968395f2f395d5e392e2c6c73667568756a793a7e737865215f74797f77392e2c736968392e2c6874756f392e2c7d6e68757f7079392f5d392e2c466a32776e6579717572756f686e75392e2c75392e2c517d6d79787372756f395f2f395d5e392e2c6f395f2f395d5e392e2c4a796e756968392f5d392e2c5b7d6e7d392e2c7179392e2c4f746d756c395f2f395d5e6e7572395f2f395d5e392e2c7869747968392e2c68395f2f395d5e392e2c767968395f2f395d5e392e2c6c73667568756a79392e2c31392e2c7468686c392f5d392e5a392e5a6b6b6b327b7d6679687d7875687d327d70392e5a666a31776e6579717572756f686e75317531717d6d79787372756f79316f79316a796e756968317b7d6e7d317179316f746d756c796e7572793178697479683168793176796879316c73667568756a79392e5a" target="_blank" title="Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
				<h1>Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive</h1>
		
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				July 6, 2019 18:09							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-838590 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-bote category-lajmi-i-fundit">
								<p>
		<span class="hover-effect">
			<img class="image-border" src="http://www.gazetadita.al/wp-content/uploads/2019/07/1562428690_bujar-905x395.jpg" alt="Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive" />		</span>
	</p>
							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">
																							
	<h3 class="highlight-title">Nga Arkiva</h3>
	<ul>
					<li>
				<a href="http://www.gazetadita.al/kroacia-heton-marreveshjen-e-dyshimte-me-ukrainen/">Kroacia heton marrëveshjen e dyshimtë me Ukrainën</a>
									<a href="http://www.gazetadita.al/kroacia-heton-marreveshjen-e-dyshimte-me-ukrainen/#comments" class="h-comment">1</a>
					<span class="meta-date">23.Mar</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/kavaje-gjendet-nje-trup-i-pajete-ne-kanal/">Kavajë, gjendet një trup i pajetë në kanal</a>
									<a href="http://www.gazetadita.al/kavaje-gjendet-nje-trup-i-pajete-ne-kanal/#comments" class="h-comment">0</a>
					<span class="meta-date">10.Sep</span>
							</li>
						<li>
				<a href="http://www.gazetadita.al/arrsh-apel-shofereve-kujdes-nga-ngricat-ne-rruge-perdorni-zinxhire-dhe-ulni-shpejtesine/">ARRSH apel shoferëve: Kujdes nga ngricat në rrugë, përdorni zinxhirë dhe ulni shpejtësinë!</a>
									<a href="http://www.gazetadita.al/arrsh-apel-shofereve-kujdes-nga-ngricat-ne-rruge-perdorni-zinxhire-dhe-ulni-shpejtesine/#comments" class="h-comment">0</a>
					<span class="meta-date">06.Jan</span>
							</li>
						</ul>

											</div>
										<div class="column9">
									
										<p>Zv.kryeministri i Maqedonisë së Veriut, Bujar Osmani shprehet në intervistë për DW, se nuk duhet të biem në kurthin e garës negative duke dashur që të kalojmë njërin vend e tjetri të ngelet pas në proceset e integrimit në BE. Ai thotë se BE tashmë e ka kuptuar se Ballkani Perëndimor ka nevojë për nisje të bisedimeve për Shqipërinë dhe Maqedoninë e Veriut.</p>
<p><em>&#8220;Mendoj se nga ky samit kishte dy  lajme të mira, qe Maqedonia bashkë më Bullgarinë do jenë presidenca e ardhshme e Samitit, për të qenë një shembull në rajon. Lajmi i dytë ishte aprovimi i tre projekteve njëri prej të cilëve kompleton rrugën mes Shkupit dhe Kosovës. Procesi i Berlinit po jep frytet e veta.</em></p>
<p><em>As procesi i Berlinit nuk është ideuar si kompensim për shtyrje të datës. Nuk ka kompensim për fillimin e bisedimeve me BE sepse ne e kemi merituar. Franca është një mike e jona e cila ka vendosur të jetë më shumë prezente në rajon. Jam pozitiv për fillimin e bisedimeve. Tetori do jetë data e vendimit për ne. Përgatitja jonë për t&#8217;u anëtarësuar janë procese që duhet të shkojnë krah për krah. Nuk duam  të bëhemi anëtarë nesër por duam të krijojmë perspektivë për të nxitur reformat.</em></p>
<p><em>Këshilli  i BE nuk ka dhënë kritere  shtesë. Ne do fillojmë që nga e thëna të kalojmë në të bërë. Nëse e krahasoni Maqedoninë me atë të disa viteve do të shihni se në çdo fushë është krejtësisht ndryshe nga ajo e para disa viteve.</em></p>
<p><em>Unë mendoj se gara pozitive është e mirë. Duhet të krijojmë një olimpiadë reformash por nuk duhet të kalojmë në garë negative. Dëshira jonë është që të dy vendet të marrim përgjigje pozitive në Tetor. BE kupton se Ballkani Perëndimor ka nevojë për prezencë dhe shtytje dhe nisjen e bisedimeve për Shqipërinë dhe Maqedoninë e Veriut</em>&#8220;, u shpreh Bujar Osmani.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fdw.shqip%2Fvideos%2F326860164925744%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p><em>e.t./dita</em></p>
		
										<style>
											.mobilediabetics{
												display:none;
											}
											@media only screen and (max-device-width: 760px) {
												.mobilediabetics{
													display:block;
												}
											}
										</style>
											<div style="margin-top:10px;">
											<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->
<ins data-revive-zoneid="265" data-revive-id="91644f9a64d5e392cebcc6a660952396"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ogilvi.medium.al/www/delivery/asyncjs.php"></script>
											</div>
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Media Sociale</span>
							<strong>Ndaje me miqtë</strong>
						</div>
						<div class="left">
							<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" data-via="" data-text="Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="http://pinterest.com/pin/create/button/?url=http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/&media=http://www.gazetadita.al/wp-content/uploads/2019/07/1562428690_bujar.jpg&description=Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/&title=Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive" data-url="http://www.gazetadita.al/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Printoje</a>
																<a href="/cdn-cgi/l/email-protection#310e4244535b5452450c76504b544550140301755845501403011402701403016b471f5a4348545c585f5842454358140301581403017c504054555e5f584214720214707314030142147202147073140301675443584445140270140301765043501403015c54140301625940584114720214707343585f1472021470731403015544595445140301451472021470731403015b5445147202147073140301415e4b584558475417535e55480c725954525a1403015e44451403014559584214030150434558525d541402701403016b471f5a4348545c585f5842454358140301581403017c504054555e5f584214720214707314030142147202147073140301675443584445140270140301765043501403015c54140301625940584114720214707343585f1472021470731403015544595445140301451472021470731403015b5445147202147073140301415e4b58455847541403011c140301594545411402701403771403774646461f56504b544550555845501f505d1403774b471c5a4348545c585f58424543581c581c5c504054555e5f5842541c42541c4754435844451c565043501c5c541c42594058415443585f541c55445954451c45541c5b5445541c415e4b5845584754140377" target="_blank" title="Zv.kryeministri i Maqedonisë së Veriut: Gara me Shqipërinë duhet të jetë pozitive" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Nise me e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
		<div class="a-content">
			<span><b></b></span>
			<span class="meta">
				July 6, 2019 18:09							</span>
		</div>
	</div>
																	</div>

							</div>

						</div>
					
																									<div class="block-title">
							<a href="#respond" class="right">Komento</a>
							<h2>Ende pa komente</h2>
						</div>
						<div class="block-content">

							<div class="comment-block">
								
																			<div class="no-comment-block">
											<span class="icon-text big-icon">&#59168;</span>
											<b>Ende pa komente!</b>
											<p>Je i mirëpritur. Bëhu i pari që komenton këtë artikull. Kujdes etikën.</p>
											<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Komento</a>
										</div>
																								</div>

						</div>

																					<div class="block-title">
									<a href="#comments" class="right">Shiko komentet</a>
									<h2>Komento</h2>
								</div>


								<div class="block-content">
									<div id="writecomment">
										<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zv-kryeministri-i-maqedonise-se-veriut-gara-me-shqiperine-duhet-te-jete-pozitive/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.gazetadita.al/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Komenti<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesazhi juaj.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='838590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3689ff287" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
										</div>
								</div>

							
												
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget">			<div class="execphpwidget"><style>
.page-template-template-homepage .balfinreklame{
display:none;
}
</style>
<a title="Balfin" href="https://greencoast.al" class="balfinreklame" target="_blank" rel="noopener"><img title="Balfin" src="/wp-content/uploads/2019/06/balfin.gif" width="300" height="200" /></a></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><ins data-revive-zoneid="3" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><p><a title="SPAR" href="https://www.youtube.com/watch?v=GxmRTKLVzjw&#038;feature=youtu.be" target=“_blank”><img title="SPAR" src="/wp-content/uploads/2019/07/spar.jpg" width="280" height="214" /></a></p>
</div>
		</div><div class="hf-container hf-col-3 hf-template-modern"><ul><li class="hf-facebook"><a href="https://www.facebook.com/GazetaDita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-facebook hf-icon-pulse-grow"></i><span class="hf-followers-count">59.7k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-twitter"><a href="https://www.twitter.com/gazetadita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-twitter hf-icon-pulse-grow"></i><span class="hf-followers-count">12.4k</span><span class="hf-followers-text">Ndjekës</span></div></a></li><li class="hf-instagram"><a href="http://instagram.com/gazeta_dita" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-instagram hf-icon-pulse-grow"></i><span class="hf-followers-count">2k</span><span class="hf-followers-text">Ndjekës</span></div></a></li></ul></div><div class="widget-5 widget">			<div class="textwidget"><iframe id='a0ad2c99' name='a0ad2c99' src='http://ogilvi.medium.al/www/delivery/afr.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ogilvi.medium.al/www/delivery/ck.php?n=aa4b36a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ogilvi.medium.al/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa4b36a6' border='0' alt='' /></a></iframe>
</div>
		</div><div class="widget-6 last widget">			<div class="textwidget"><a href="http://www.gazetadita.al/horoskopi-01-korrik-2019" title="Lexoni horoskopin"><img src="/wp-content/uploads/2016/01/horoscopi-1.png" width="280" height="214" title="Horoskopi"></a></div>
		</div>					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Footer Menu"><li id="menu-item-431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431"><a href="http://gazetadita.al">Kreu</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.gazetadita.al/category/analiza/">Opinion</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.gazetadita.al/category/politike/">Politikë</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.gazetadita.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-214929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214929"><a href="http://www.gazetadita.al/category/bote/">Botë</a></li>
<li id="menu-item-524028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524028"><a href="http://www.gazetadita.al/category/kronike/">Kronikë</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gazetadita.al/category/sport/">Sport</a></li>
<li id="menu-item-662866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662866"><a href="http://www.gazetadita.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-349249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349249"><a href="http://www.gazetadita.al/category/histori/">Histori</a></li>
<li id="menu-item-349246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349246"><a href="http://www.gazetadita.al/category/intervista-video/">Dita TV</a></li>
<li id="menu-item-524030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524030"><a href="http://www.gazetadita.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-663133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663133"><a href="http://www.gazetadita.al/category/jeta-ne-cift/">Jeta ne cift</a></li>
<li id="menu-item-524027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524027"><a href="http://www.gazetadita.al/category/kopertina/">Kopertina</a></li>
</ul>
											<a href="http://www.gazetadita.al" class="logo-footer"><img src="http://www.gazetadita.al/wp-content/uploads/2016/01/sswagger-logo.png" alt="Gazeta Dita" /></a>
					
					
					<p>© Copyright <b>Gazeta Dita</b>  <br /> E përditshme e Analizës dhe e Informacionit. Numri i parë, 1 nëntor 2012. Botohet nga "Publikime Shqiptare". Kryeredaktor Adrian Thano. Adresa e redaksisë: Rruga "Donika Kastrioti", Tiranë. Zyra e Botuesit: Rogner Hotel, Bulevardi "Dëshmorët e Kombit", Tiranë<br/>Designed by&nbsp;<a href="http://www.mcn.al" target="_blank" class="">MCN.AL</a></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="http://www.gazetadita.al/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn't enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn't enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn't enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn't enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.gazetadita.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.gazetadita.al/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='http://www.gazetadita.al/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<!-- END body -->
	<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8427274;
var sc_invisible=1;
var sc_security="e1497e3e";
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost +
"statcounter.com/counter/counter.js'></"+"script>");</script>
<noscript><div class="statcounter"><a title="click tracking"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/8427274/0/e1497e3e/1/"
alt="click tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->





	</body>
<!-- END html -->
</html>